Aller au contenu


Photo

Réparation Pixel Compteur E39


  • Veuillez vous connecter pour répondre
165 réponses à ce sujet

#161 SAYAH

SAYAH

    Habitué

  • Membres des forums
  • PipPip
  • 168 messages

Posté 10 juillet 2014 - 10:54

Bon mauvaise nouvelle

Le technicien n'a rien fouttu depuis vendredi dernier que j'attend

Il vient enfin de me répondre et il n'a pas eu le temps!😡
Fais chier quoi.
Du coup il part dix jours et s'excuse donc je vais récupérer mon compteur et ma tablette de pixel...
Je reviendrais lui amener ça dans 10j quoi..
Ça va être galère s'il ne le fait pas lui même.

Bref je vous tiens au jus

#162 tophe0701

tophe0701

    Petit Nouveau

  • Membres des forums
  • 1 messages

Posté 26 juillet 2015 - 14:27

Bonjour a tous,
Petit déterrage de post, je me suis collé a la reparation de mon compteur mais la blague est que l'aiguille de jauge a carburant c'est accrochee dans la nappe de la table, résultat l'aiguille tourne dans le vide...
Quelqu'un aurait il une solution pour me sortir de la panade????
Merci d'avance
Tophe

#163 pepere24

pepere24

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 68 messages

Posté 09 janvier 2016 - 16:32

Bonjour à tous, le viens de découvrir que lorsque j' ai eu à débrancher et rebrancher ma batterie à plusieurs reprises sur ma 530 E39 ( problème de charge dû au fait que je ne roulait pas assez) les pixels de l'ODB revenaient peu à peu, cool, mais bon pas de victoire totale, depuis lorsque j'utilise la voiture je fait des testes, pas de ventilo, radio éteinte..., en 2 semaines je revois tout les pixels, plus ou moins bien, mais tous ! je remarque que chaque jour ils sont de plus en plus lisibles. Voila, à plus et bonne route à tous.

Pepere.



#164 kawaH2

kawaH2

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 7 236 messages

Posté 09 janvier 2016 - 21:20

te fais pas d'illusions, j'ai eu le même phénomène en passant un coup de diag avec le DIS.

tout était comme neuf, mais pas longtemps. je n'arrive pas a m'expliquer ce truc, et pourtant je l'ai constaté plusieurs fois :fear:



#165 pepere24

pepere24

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 68 messages

Posté 10 janvier 2016 - 10:10

Je pense que le vieillissement des nappes ne permet plus le passage correct du courant et qu'il y a une perte de puissance, en évitant les consommateurs tels que chargeurs, clim auto et autres, il doit y avoir une puissance supplémentaire qui arrive. Le courant, comme l' hydraulique, et un fainéant, et favorise le passage le pus simple, dans ce cas là, le tableau de bord n' est pas prioritaire. 



#166 Pouico

Pouico

    Petit Nouveau

  • Membres des forums
  • 2 messages

Posté 21 août 2016 - 16:41

Bonjour, j'aimerais faire réparer mon compteur. Connaissez vous une adresse sur Marseille? Merci.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW