Aller au contenu


Photo

Symptome Mauvais Changement Embrayage ?


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 teufel

teufel

    Passionné

  • Membres actifs
  • PipPipPip
  • 440 messages

Posté 18 mai 2009 - 07:39

Bonjour,
je viens de changer ma boite de vitesse pour des problèmes de seconde qui sautait a froid.
Au passage, j'ai voulu changer l'embrayage.
J'en ai acheté un neuf sur ebay à un particulier. Celui-ci avait bien l'air neuf, mais son emballage trahissait de longue année de stockage.

Bref, il se trouve que maintenant, quand j'embraye et que je passe la première j'ai un bruit genre perceuse qui force.
genre gniiiii au niveau du point de patinage.
Quand je passe de la 3 à la 2 même chose.

Alors je me demande si j'ai pas déconné quelque part:(.

L'embrayage est neuf mais peut être que du à un trop long stockage, le disque se serait dé séché ?
j'ai peut être mis trop de graisse sur les cannelures de la boite au niveau du disques d'embrayage, et elle se serait répandu sur le disque ?
Il y a un sens pour le disque ? j'ai pu le mettre à l'envers ?
la buté est peut être défectueuse ? (elle est neuve)
mauvaise purge de l'embrayage ?

J'avoue je m'inquiète un peu, j'en ai galéré pour la changer cette boite, je me voit mal tout re ouvrir.
D'un autre coté le bruit ne semble pas vouloir partir ou s'atténuer. (j'ai déjà rouler 50 km avec)


Quelqu'un aurait il une idée ? du déjà vu ?
Merci

#2 ROMICH

ROMICH

    Passionné

  • Membres actifs
  • PipPipPip
  • 427 messages

Posté 18 mai 2009 - 10:15

Salut

si ça fait du bruit quand tu debrayes il y a des chances pour que ta butée soit mal remontée, remarque meme en roulant ça peut faire du bruit si elle se balade.

pour ton histoire de graisse si tu en a trop mis ton embrayage doit patiner mais ça ne semble pas etre le cas. maintenant ta boite d'occasion et peut etre hs.

je crois bien que tu vas devoir redemonter tout pour verifier le montage et ta boite...

bye

#3 teufel

teufel

    Passionné

  • Membres actifs
  • PipPipPip
  • 440 messages

Posté 18 mai 2009 - 10:21

Salut

si ça fait du bruit quand tu debrayes il y a des chances pour que ta butée soit mal remontée, remarque meme en roulant ça peut faire du bruit si elle se balade.

pour ton histoire de graisse si tu en a trop mis ton embrayage doit patiner mais ça ne semble pas etre le cas. maintenant ta boite d'occasion et peut etre hs.

je crois bien que tu vas devoir redemonter tout pour verifier le montage et ta boite...

bye


cela ne fait pas de bruit quand j'embraye, cela fait du bruit seulement quand je commence à relâche la pédale doucement, en gros quand l'embrayage commence à accrocher.

voiture à l'arrêt au point mort (moteur allumé) aucun bruit.
j'embraye, aucun bruit.
je débraye doucement , bruit de perceuse.
je relâche complètement la pédale, la voiture roule, aucun souci.

La boite sinon ne fait aucun bruit.

#4 schumi

schumi

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 757 messages

Posté 18 mai 2009 - 11:00

cela ne fait pas de bruit quand j'embraye, cela fait du bruit seulement quand je commence à relâche la pédale doucement, en gros quand l'embrayage commence à accrocher.

Hello ;)

débrayer= enfoncer la pédale
embrayer= remonter la pédale

#5 ROMICH

ROMICH

    Passionné

  • Membres actifs
  • PipPipPip
  • 427 messages

Posté 18 mai 2009 - 11:19

re

donc en fait c'est vraiment quand le disque ce met au contact du volant moteur,et quand tu debrayes ou embrayes sans engager de rapport il se passe quoi?

moi je pense dans un premier temps que si la butée était hs ou mal montée il y aurait du bruit au debrayage et à l'embrayage,

l'embrayage semblait neuf meme si l'emballage etait en mauvais etat?
as-tu verifier la reference de la piece montée?

desolé pour toutes ces questions qui ne font pas beaucoup avancer ton probleme, mais d'autres membres verrons peut etre plus vite d'ou vient ton probleme avec ces questions deja posées...

bye

#6 teufel

teufel

    Passionné

  • Membres actifs
  • PipPipPip
  • 440 messages

Posté 18 mai 2009 - 11:31

l'embrayage avait bien l'air neuf, et il ressemblait beaucoup à celui que j'avais avant.
sur la carton, c'était les bonne référence d'embrayage.

effectivement, cela ne fait du bruit que quand le disque rentre en contact.

Il n'y a pas de bruit quand j'embraye et débraye sans passer de vitesse.

#7 teufel

teufel

    Passionné

  • Membres actifs
  • PipPipPip
  • 440 messages

Posté 18 mai 2009 - 12:59

rectification, quand on passe pas de vitesse mais qu'on embraye et debraye en accélérant, on entend legerement le bruit de perceuse.
Selon un de mes collègues qui s'y connait un peu en mécanique.
Ce serait probablement le volant moteur qui serait mort et donc aurai du jeu et tremblerait.

Le volant moteur en tremblant génèrerait du bruit au contact du disque.
quand le contact est fait, plu de bruit mais quand il rentre en contact ===> bruit du au vibration.

à confirmer.

#8 moishe

moishe

    E34 lover

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 5 068 messages

Posté 18 mai 2009 - 13:12

Salut pour avoir eu le souci d'un volant moteur bien fatigué, si il en est rendu à faire ce genre de bruit, il doit etre sacrément mort !!
Avant tes interventions sur ton auto tu n'avais pas de bruit genre clac clac quand tu coupais le moteur sans débrayer ??
Ou alors vous avez merdé un truc au remontage !!
Bye...

#9 teufel

teufel

    Passionné

  • Membres actifs
  • PipPipPip
  • 440 messages

Posté 18 mai 2009 - 13:23

Salut pour avoir eu le souci d'un volant moteur bien fatigué, si il en est rendu à faire ce genre de bruit, il doit etre sacrément mort !!
Avant tes interventions sur ton auto tu n'avais pas de bruit genre clac clac quand tu coupais le moteur sans débrayer ??
Ou alors vous avez merdé un truc au remontage !!
Bye...


si, j'avais le probleme du clac clac. Mais je me disait que c'était encore bon (surtout quand on regarde les prix d'un volant).

Par contre, je ne sais pas pourquoi en changeant l'embrayage, cela se serait empiré à ce point la.

#10 moishe

moishe

    E34 lover

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 5 068 messages

Posté 18 mai 2009 - 13:33

Sans doute le fait de l'embrayage neuf ...
Bye ...


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW