Aller au contenu


j'en ai marreeeeeeeeeeeeeeeeee


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 Invité_chat30_*

Invité_chat30_*
  • Invités

Posté 03 août 2002 - 15:27

salut,
sur ma 325 kan je prend un virage a droite j'entend comme un bruit de roulements et meme en ligne droite et aussi kan je freine, alor je controle,plaquettes,disques biellettes,rotules etc tt est ok donc je me dit le roulement avant gauche est mort car il me semble l'entendre a l'avant gauche mais rien de sure, dure de savoir exactement d'ou provient le bruit,alor je change le roulement avant gauche et rien de changer alor je me dit peut-etre ke la fusée a souffert donc je change aussi la fusée et toujour pas de résultat,je met la roue de secour pour voir si sa ne viend pas du pneus (malgré k'il soi neuf mais ont c jamais) et toujour rien alor je pense aux roulement arriere mais si kelkun a une idée car un roulement cher surtout si je les changent pour rien car j'en ai deja pour 2000f pour rien la!!!! alor merci si vous avez une petite idée ki pourrait m'éclairer merci

#2 Invité_Fantomiald_*

Invité_Fantomiald_*
  • Invités

Posté 03 août 2002 - 15:41

Yo et .... Arf !

Si tu veux quelques indications, ce bruit, tu l'entends :
- a partir d'une certaine vitesse du véhicule ?
- a n'importe quelle vitesse ?
- proportionel a la vitesse du véhicule ?
- a n'importe quel rapport de boite ?
- en ligne droite ?
- en courbe a gauche ?
- en coube a droite ?
- sans freiner ?
- en freinant ?

Dans les conditions ou le bruit apparait, si :
- tu débrayes ou
- tu mets au point mort,
le bruit est-il toujours présent ?

j'imagine que tu as essayer d'écouter le bruit de roullement de tes différentes roue en les faisant tourner a la main roue pendante ?

2 000 balles sans résoudre le Pb .... moi j'enragerais aussi !
:-(

#3 Invité_chat30_*

Invité_chat30_*
  • Invités

Posté 03 août 2002 - 16:07

salut
- alor oui a n'importe kel vitesse mais le + c en sous regime ou point mort dans un virage a droite tres serré a 30km/h
-ensuite plus je roule et + je roule vite + je l'entend meme en ligne droite mais la faut avoir rouler au moins 10 km
-en freinant pour m'arreter avant l'arret je l'entend aussi un peut plus fort ke sans freiner
-kan je tourne a gauche beaucoup moins
-au point mort je l'entend aussi
-est sur n'importte kel rapports ,enfin peut-etre pas en 1ere
-oui j'ai écouter roue pendante mais j'arrive pas a entendre la difference entre chaque roues

#4 Invité_Fantomiald_*

Invité_Fantomiald_*
  • Invités

Posté 03 août 2002 - 17:48

Ben d'après ce que tu décris, différence en prise, sous régime, point mort .... si ca venait de l'avant, y'aurait aucune différence. Je chercherais plutot du coté propulsion (roues arrières).

Voir s'il y a du jeu dans les roues (roues pendante), t'aurais pas un cardan un peu fatigué ? différence de vitesse de rotation en virage.

Tu as combien de Km sur ta titine ?

Bonne recherche,

@+

#5 Invité_particules_*

Invité_particules_*
  • Invités

Posté 03 août 2002 - 18:07

Salut,

Vérifie si tu n'a pas une perte d'huile au pont arrière, j'ai eu un bruit similaire avec quelque fois un claquement avant de devoir remplacer le pont ( le bourrage a lacher puis le roulement )

A+

#6 Invité_chat30_*

Invité_chat30_*
  • Invités

Posté 03 août 2002 - 18:32

salut
elle a 200 000km et les roues n'ont pas de jeu c la galere je panik je doit partir en vacance le 15 aout, j'en dort mal je fait ke y pensé et si les dépenses deviennent trop importante je ne pourrait plus partir snif

#7 Invité_chat30_*

Invité_chat30_*
  • Invités

Posté 03 août 2002 - 18:33

non aucune fuite au pont arriere snif

#8 Invité_Pataud_*

Invité_Pataud_*
  • Invités

Posté 04 août 2002 - 06:35

Effectivement,cela ressemble à un problème de différentiel(pont arrière).Je peux pas le certifier mais.....Essaye toujours de mettre les roues arrières pendantes,le point mort et avec un copain faites tourner en même temps les roues et chacun à une vitesse différente.Il faut bien écouter:ça peut-être le pont ou les cardans.
Bonne chance.

#9 Invité_chat30_*

Invité_chat30_*
  • Invités

Posté 05 août 2002 - 07:50

merci,
je vais essayer tt sa et je vous tiends au courant

#10 Invité_psac_*

Invité_psac_*
  • Invités

Posté 05 août 2002 - 08:12

OULLLAAAA !!!!!!!!!!

ATTENTION !!!! quand tu fais cette manip !!!!

Il ne faut pas que tu lance ta roue trop vite (ne dépasse pas les 30 km/h au compteur !!!)

En effet, selon le type de différentiel (glissement limité ou autre tu peux avoir plusieurs pb :
- une roue au sol, l'autre en l'air tourne à plus de 2 fois la vitesse indiquée au compteur !!!)
- une roue au sol, l'autre en l'air et différentiel à glissement limité = effort sur ta roue au sol, chandelle ou cric qui bascule, la kata !!!

Prends le plus de précautions quand tu vas faires ces essais !!! n'hésite pas à mettre de cales... ou mieux, tu mets un pneu contre un mur, tu colle l'avant de ta voiture contre le pneu... et tu fais ton essai... si tu arrives à pousser le mur... respect !!!

Non sérieux, faisez gaffe... avec des essais de ce genre...

As-tu vérifié le niveau d'huile de ton pont ar ?

@+


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW