Aller au contenu


Photo

Probleme Essuie Glace Bmw 520i E34


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 mehdi520i

mehdi520i

    Petit Nouveau

  • Membres des forums
  • 8 messages

Posté 14 octobre 2009 - 19:59

Bonjour à tous,

J'ai un petit probleme avec l'essuie glace de ma BMW 520i E34.

L'essuie glace ne fonctionne qu'en position vitesse 2 et quand je tire le commodo l'eau sort mais l'essuie glace ne se declenche pas.

Le probleme c'est qu'en position 2 quand j'arrete l'essuie glace il s'arrete n'importe où au niveau du pare brise. Il ne revient pas en position initiale.

J'ai pensé au commodo. Je suis allé voir un spécialiste en électricité auto qui me dit que mon commodo est OK. Il a fait un test avec une lampe: la lampe s'allume quand on change la position du commodo sur 1 ou 2 ou intermittant.

Il pense que c'est le moteur de l'essuie glace.

Mais le moteur fonctionne puisqu'en position 2 il fait tourner l'essuie glace :rolleyes:

Quelqu'un a une idée sur le probleme ?

Merci d'avance.

#2 mehdi520i

mehdi520i

    Petit Nouveau

  • Membres des forums
  • 8 messages

Posté 14 octobre 2009 - 21:52

help please :rolleyes:

#3 mehdi520i

mehdi520i

    Petit Nouveau

  • Membres des forums
  • 8 messages

Posté 15 octobre 2009 - 18:19

Est ce que le mecanisme d'essuie glace de la E34 passe par un relais ou bien simplement un fusible ?

Merci

#4 ANGEL-37

ANGEL-37

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 910 messages

Posté 15 octobre 2009 - 18:40

Bonsoir a Tous

les essuis-glace sont geré par le module ZKE sous la banquette

a suivre

Bonne soirée a Tous

Angel :top:

#5 mehdi520i

mehdi520i

    Petit Nouveau

  • Membres des forums
  • 8 messages

Posté 15 octobre 2009 - 19:09

Bonsoir a Tous

les essuis-glace sont geré par le module ZKE sous la banquette

a suivre

Bonne soirée a Tous

Angel :D


Merci Angel 37

Je suis encore novice en BM. Ca se présente comment le module ZKE ?

#6 ANGEL-37

ANGEL-37

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 910 messages

Posté 15 octobre 2009 - 21:00

Re

Tu peu pas te tromper il y en a deux

1 le module ZKE et le 2eme le module de relais

verifie qu'il ni ai pas d'oxidation sur les picots de contact des boitiers et des connecteurs

a suivre

Bonne soirée a Tous

Angel :D




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW