Aller au contenu


Photo

Transmission E34 525i


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 aloz

aloz

    Petit Nouveau

  • Membres des forums
  • 30 messages

Posté 29 novembre 2009 - 17:19

salut quelqu'un connait le rapport de transmission d'une 525i e34 m50?
merci

#2 ardonceau

ardonceau

    Habitué

  • Membres actifs
  • PipPip
  • 158 messages

Posté 30 novembre 2009 - 00:50

T as une plaque sur le pont c est marqué dessus c est du 3/73 mais regarde quand meme :blink: T as l intention de mettre un pont plus court ?? car moi je suis dans ce cas !! j ai un 525I aussi et ca tire trop long car je suis en 18 pouces !! je m etais renseigne deja la dessus je crois que on peut mettre un pont de 520I qui est plus court !! tien moi au jus

#3 aloz

aloz

    Petit Nouveau

  • Membres des forums
  • 30 messages

Posté 30 novembre 2009 - 19:58

je regarde pour celui de la m5 en 3.91 j'avais fait une demande d'avis et on m'avais conseillé ca mais je voulais savoir à l'origine déja en combien elle étais et c'est vrai que ca tire long en plus j'ai l'intention de la monté en 18pouces aussi donc on est un peu à la même enseigne

#4 Ned

Ned

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 07 janvier 2010 - 19:58

T as une plaque sur le pont c est marqué dessus c est du 3/73 mais regarde quand meme :surprise: T as l intention de mettre un pont plus court ?? car moi je suis dans ce cas !! j ai un 525I aussi et ca tire trop long car je suis en 18 pouces !! je m etais renseigne deja la dessus je crois que on peut mettre un pont de 520I qui est plus court !! tien moi au jus


Salut,
je possède une 525i e34 M50 an 92.. et j'ai démonté le pont car il faisait beaucoup de bruit ! Ma plaque, située sur le couvercle, annonce un rapport de pont de 3/23,  et j'ai l'intention de mettre un pont de 530 i v8 autobloquant et d'après mes recherches il fait aussi 3/23. Donc 3/73 me paraît un peu court   , est-ce que c'est par rapport aux années???  qu'est ce que vous en pensez ?

#5 Stephane39

Stephane39

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 8 617 messages

Posté 07 janvier 2010 - 20:45

Salut,
je possède une 525i e34 M50 an 92.. et j'ai démonté le pont car il faisait beaucoup de bruit ! Ma plaque, située sur le couvercle, annonce un rapport de pont de 3/23,  et j'ai l'intention de mettre un pont de 530 i v8 autobloquant et d'après mes recherches il fait aussi 3/23. Donc 3/73 me paraît un peu court   , est-ce que c'est par rapport aux années???  qu'est ce que vous en pensez ?

Jusqu'à 09/1990 c'était 3.73 ou 4.10, après c'était 3.23.

La mienne est de..... 09/1990 ;) et je n'ai jamais vérifié quel pont j'ai.
Je pense 3.73, car je ne trouve pas qu'elle tire trop long.

@+

#6 Ned

Ned

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 07 janvier 2010 - 22:05

Jusqu'à 09/1990 c'était 3.73 ou 4.10, après c'était 3.23.

La mienne est de..... 09/1990 ;) et je n'ai jamais vérifié quel pont j'ai.
Je pense 3.73, car je ne trouve pas qu'elle tire trop long.

@+


;)   les performances sont restés les mêmes jusqu'au Vanos apparu en 93 je crois.  D'après la revu technique qui indique aussi 3/73 du rapport de pont, la voiture tire 38,3 km/h au 1000tr/min en 5e . Et la mienne , après calcul, tire également 38,3km/h au 1000 tr/min en 5e... malgré un rapport de pont de 3/23 ! ou est la différence? qu'est ce qui a changé entre temps ? :)

#7 Stephane39

Stephane39

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 8 617 messages

Posté 08 janvier 2010 - 14:07

C'est bizarre, je trouve 40.40 km/h à 1000 trs/min en 5ème avec un 3.73.
Et 46.65 avec un 3.23.

La seule chose qui puisse permettre la même démultiplication en changeant le pont, c'est la boite de vitesse.
Hors sur 525i, j'en ai trouvé qu'une.

@+

#8 twostroke

twostroke

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 08 janvier 2010 - 19:45

C'est bizarre, je trouve 40.40 km/h à 1000 trs/min en 5ème avec un 3.73.
Et 46.65 avec un 3.23.

La seule chose qui puisse permettre la même démultiplication en changeant le pont, c'est la boite de vitesse.
Hors sur 525i, j'en ai trouvé qu'une.

@+


Bonjour,

effectivement, je crois que la 260/5 s'y colle sur toutes les 525i !
ce qui démontre que les rapports ne sont probablement pas tous les memes.
pour avoir déja roulé dans la 525i à ned, je confirme 130 km/h à 3400 tr/mn, ce qui correspond à RTA, qui elle annonce un 3,73 pour le meme ratio....
:wink2:
je suis passé voir le pont à ned et je confirme 3,23 !!!
Bizarre, sur son pont il n'y a pas la patte fourchu sur la cloche arriere !!!

si quelqu'un à des infos plus precise... B)

Modifié par twostroke, 08 janvier 2010 - 19:46.


#9 twostroke

twostroke

    Petit Nouveau

  • Membres des forums
  • 10 messages

Posté 08 janvier 2010 - 20:19

quelques photos :

Image IPB

Image IPB

Image IPB

#10 Stephane39

Stephane39

    Expert de l'hélice

  • Membres des forums
  • PipPipPipPipPipPipPip
  • 8 617 messages

Posté 08 janvier 2010 - 20:41

la voiture tire 38,3 km/h au 1000tr/min en 5e . Et la mienne , après calcul, tire également 38,3km/h au 1000 tr/min en 5e... malgré un rapport de pont de 3/23 ! ou est la différence? qu'est ce qui a changé entre temps ? :wink2:

Déjà, il faudrait savoir pourquoi tu trouves 38.3 km/h et moi 40.40 km/h.
Ca fait 8 km/h de différence à 3400 trs/min.

Donne tout, taille de pneus et rapport de boite.
Pour moi c'est 205/65 15 avec une 5ème à 0.81 (soit 1.235).

Sur ton pont, tu n'as peut être pas la bonne plaque !

@+




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW