Aller au contenu


Photo

Perte De Puissance Sur M57


  • Veuillez vous connecter pour répondre
241 réponses à ce sujet

#11 ludo_b

ludo_b

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 839 messages

Posté 10 mars 2010 - 21:52

Félicitations pour ce super topic!
Par contre je ne vois pas pourquoi tu préconises d'enlever la chaussette! Les constructeurs n'ont pas pour habitude de mettre dans leur cahier des charges des accessoires sur leurs filtres qui n'auraient pas d'utilité et devraient être enlevés! çà coûte plus cher pour un temps de pose supérieur (le temps d'enlever la chaussette).
Bizarre comme idée? oupsss

#12 harty

harty

    Passionné

  • Membres actifs
  • PipPipPip
  • 477 messages

Posté 11 mars 2010 - 08:13

Félicitations pour ce super topic!
Par contre je ne vois pas pourquoi tu préconises d'enlever la chaussette! Les constructeurs n'ont pas pour habitude de mettre dans leur cahier des charges des accessoires sur leurs filtres qui n'auraient pas d'utilité et devraient être enlevés! çà coûte plus cher pour un temps de pose supérieur (le temps d'enlever la chaussette).
Bizarre comme idée? oupsss


Effectivement, ce n'est pas obligatoire. Mais impossible de modifier mon message, il est verrouillé. Je l'avais enlevé sur mon ancien filtre vers 30 000km, il se chargeait en huile. Après seulement, j'ai découvert que mon filtre séparateur d'huile se colmatait, d'où les remontés d'huile.

#13 ludo_b

ludo_b

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 839 messages

Posté 11 mars 2010 - 20:39

Demande à un modo!
Ce post devrait être mis en post-it et il faudrait que tu puisses le mettre à jour régulièrement en fonction des différents avis, remarques etc..

#14 aimbot75

aimbot75

    Habitué

  • Désactivé
  • PipPip
  • 102 messages

Posté 11 mars 2010 - 20:59

Tres sympa ce post.

Pour ce qui est du soucis de demarrage a chaud tu parles tres certainement du capteur d'arbre a came et non pas du capteur PMH <_<

piece 18

Image IPB

et non pas le 14 ^^

Image IPB

Modifié par aimbot75, 11 mars 2010 - 21:02.


#15 harty

harty

    Passionné

  • Membres actifs
  • PipPipPip
  • 477 messages

Posté 12 mars 2010 - 10:58

J'avais une doute, que tu as clarifié.

#16 sami_35

sami_35

    Habitué

  • Membres actifs
  • PipPip
  • 199 messages

Posté 16 mars 2010 - 00:23

ya t il encore des symptome a citer les amis

#17 Riduwoods

Riduwoods

    Habitué

  • Membres actifs
  • PipPip
  • 176 messages

Posté 29 mars 2010 - 15:29

Bonjour.
Il est ou au juste ce capteur , je ne le vois pas en ouvrant mon capot..;
Merci de vos réponses...
Car je suis en panne..

#18 harty

harty

    Passionné

  • Membres actifs
  • PipPipPip
  • 477 messages

Posté 29 mars 2010 - 15:42

Bonjour.
Il est ou au juste ce capteur , je ne le vois pas en ouvrant mon capot..;
Merci de vos réponses...
Car je suis en panne..


Si tu parle du capteur d'arbre à came, il faut enlever le petit cache plastique tenu par deux vis BTR.

#19 Riduwoods

Riduwoods

    Habitué

  • Membres actifs
  • PipPip
  • 176 messages

Posté 29 mars 2010 - 15:48

Bonjour Harty et merci
Faut il retiré les caches avant ou peut on le voir comme çà sans rien démonter?
Il est de quel côté moteur?
Merci d avance de ta réponse..
Il est plutôt en haut ou sur le bas moteur?

Modifié par Riduwoods, 29 mars 2010 - 15:50.


#20 harty

harty

    Passionné

  • Membres actifs
  • PipPipPip
  • 477 messages

Posté 29 mars 2010 - 15:57

Sur le schéma plus haut, il semble être en avant et à droite du bouchon d'huile face au moteur.

Personnellement, je n'ai jamais eu à le changer.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW