Aller au contenu


Problème Ventilation Habitacle


  • Veuillez vous connecter pour répondre
268 réponses à ce sujet

#261 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 13 novembre 2015 - 19:59

En continuant de chercher j'ai trouvé un tuto (sur un autre site donc j'espère ne pas me faire engueuler en partageant )

 

http://www.bmw-serie...hp?f=149&t=2272

 

du tout :wink2:  , tu es juste banni  :yaho: ...

 

ps:  il m'arrive de citer d'autres forums  , où l'on trouve des tutos :top: ....

 

 

sinon pour le sujet , si filtre d'habitacle  bouché  ,  ventilation en action  ,  peu , voir pas d'air dans l'habitacle...



#262 peulone

peulone

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 18 décembre 2015 - 13:46

Bonjour à tous,
J'ai aussi un problème de ventilation sur ma 316ti N42 e46 de 2001
Ventilation et clim automatique.
La ventilation se déclenche toute seule et sans metre la clé de contact!
Pour la régulation ventilation et chauffage je vois de quelle pieçe il s'agit mais pour le reste là je cale
Si quelqu'un a une solution

#263 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 18 décembre 2015 - 22:58

tiens regardes si ça peut  t'aider ..

 

http://www.6enligne....ce +ventilation

 

 

par expérience , la seule fois que j'ai vu ma ventilation fonctionner seule , avec commande Off  , c'est la batterie qui était

 

vidée ..

 

a+ pat



#264 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 14 janvier 2016 - 10:56

J'ai aussi un soucis avec la commande de clim/chauffage auto sur 325td E36 de 1997. La console marche par intermitence, très pratique en cette saison !

Peut-être l'étage de sortie de soufflante (résistance) à changer ?

 

tuto intéressant pour tester :

http://www.darkgyver...m-auto-e36.html



#265 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 19 janvier 2016 - 08:14

Vu les symptômes je pencherai plus pour le condensateur sur le circuit imprimé de la console de clim. Je vais prendre celle de ma 328i et la mettre à la place pour voir si ça vient de là.



#266 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 296 messages

Posté 23 mars 2016 - 11:31

Condensateur changé, 4€30 pièce et main d’œuvre dans une boutique d'électronique, ça remarche nickel dans la 325 !

 

Par contre sur celui de la 328 c'est une nappe qui a lâché, ça a l'air plus compliqué à réparer...

 



#267 Noumz

Noumz

    Petit Nouveau

  • Membres des forums
  • 8 messages

Posté 24 septembre 2018 - 02:06

Bonjour j'ai une question par rapport à la ventilation, quand je démarre ma voiture (e36 325tds) la ventilation s'allume également et quand j'eteint la ventilation et que je coupe mon moteur et que je le re démarre la ventilation se mets en route aussi est ce normal?

#268 lafoukkkk76

lafoukkkk76

    Petit Nouveau

  • Membres des forums
  • 1 messages

Posté 25 décembre 2018 - 12:34

Bonjour, je possède un 335d e90 LCI mon souci hier comme beau cadeau de noël plus de ventilation habitacle se problème et il déjà arrivé à quelques un ? Sur ma e46 c était la résistance hs mais sur le e90 ???? Merci à tousse

#269 wolfatlas

wolfatlas

    Petit Nouveau

  • Membres des forums
  • 1 messages

Posté 16 septembre 2019 - 15:10

Hé hé, c'est à mon tour de tomber en rade de soufflante, il y a un petit mois j'étais passager ma femme nous emmenait faire le plein et j'ai senti une vieille odeur de cramé (elle non), ni une ni deux juste ensuite plus de ventilation. J'ai eu il y a quelques jours (le matin en venant au boulot) l'agréable surprise de sentir à nouveau un souffle d'air sortir des bouches d'aération mais le soir lors du retour déjà la bête ne répondait plus à mes sollicitations et depuis plus rien. :noexpression:
Du coup je soupçonne fortement le relais de puissance (ou résistance comme vous voulez l'appeler) d'avoir cramé.

J'ai vu la pièce seule pour une soixantaine d'euros cependant comme mon tank permet le démontage de l'ensemble complet relativement facilement je pense que je vais investir dans un pulseur équipé de son relais pour une centaine d'€, et au moins repartir sur un ensemble complet neuf à moins que mes symptômes ne vous poussent à croire que je me suis enduit d'erreur et qu'il faut que je cherche ailleurs :stuart:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW