Aller au contenu


Photo

Boite Auto Hs 330d E46


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#1 guillaumehornet

guillaumehornet

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 04 mars 2011 - 23:38

voila tout est dans le titre même si je vous demande votre avis pour ceux qui ont deja changé leur boite.

donc tout simplement je démarre et 20 métres plus loin la voiture s’arrête... j’accélère carrément dans le vide, que se soit en marche arrière ou avant, manuel ou automatique.
j'ai fait la vidange de la boite auto il y a 1 ou 2 mois deja et tout allez tres bien.
je suis dégouté...
si quelqu'un a une idée à part changer la boite, je suis preneur....
a+

#2 PaulNic

PaulNic

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 648 messages

Posté 05 mars 2011 - 02:34

voila tout est dans le titre même si je vous demande votre avis pour ceux qui ont deja changé leur boite.

donc tout simplement je démarre et 20 métres plus loin la voiture s’arrête... j’accélère carrément dans le vide, que se soit en marche arrière ou avant, manuel ou automatique.
j'ai fait la vidange de la boite auto il y a 1 ou 2 mois deja et tout allez tres bien.
je suis dégouté...
si quelqu'un a une idée à part changer la boite, je suis preneur....
a+


quand tu dis elle s'arrête... tu es bloqué sur un rapport ? et ça patine dans le vide ?

#3 mamaylle

mamaylle

    Habitué

  • Membres actifs
  • PipPip
  • 107 messages

Posté 05 mars 2011 - 02:37

voila tout est dans le titre même si je vous demande votre avis pour ceux qui ont deja changé leur boite.

donc tout simplement je démarre et 20 métres plus loin la voiture s’arrête... j’accélère carrément dans le vide, que se soit en marche arrière ou avant, manuel ou automatique.
j'ai fait la vidange de la boite auto il y a 1 ou 2 mois deja et tout allez tres bien.
je suis dégouté...
si quelqu'un a une idée à part changer la boite, je suis preneur....
a+


Qu'as tu mis comme huile dedans ???

#4 guillaumehornet

guillaumehornet

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 05 mars 2011 - 13:01

pour l'huile, j'ai mis l'huile que BMW m'a recommandé par rapport à ma boite... et pour etre plus precis dans ma panne, lorsque je demarre la voiture, je me met en position D ou R ou manuel, peu importe, lorsque je lache le frein la voiture demarre mais lorsque je solicite l'accelerateur, 15 metres plus loin il n'y a plus rien, j'accelere, je monte dans les tours mais la voiture n'avance pas....
Un voisin m'a dit que c'etait peut etre l'embrayage de la boite auto, a savoir aussi que je n'ai aucun bruit suspect.
Voila des lundi je vais appeler les garages que j'ai vu sur le forum, y en a un pres de la valentine, on verra ce qu'il me dit.
je vous tiens au jus

#5 ben325

ben325

    Passionné

  • Membres actifs
  • PipPipPip
  • 334 messages

Posté 05 mars 2011 - 13:12

Quand tu as fait la vidange, tu es certain d'avoir refais le niveau à chaud, tel que le veut la procédure?
Au fait, il n'y a pas d'embrayage pour faire démarrer la voiture, c'est un convertisseur de couple. Son role est de rendre progressivement solidaires le moteur et la boite quand le moteur prend des tours. Il utilise l'huile contenu dans la boite pour remplir son role.

#6 Estoril67

Estoril67

    Passionné

  • Membres actifs
  • PipPipPip
  • 400 messages

Posté 05 mars 2011 - 15:45

Quand tu as fait la vidange, tu es certain d'avoir refais le niveau à chaud, tel que le veut la procédure?
Au fait, il n'y a pas d'embrayage pour faire démarrer la voiture, c'est un convertisseur de couple. Son role est de rendre progressivement solidaires le moteur et la boite quand le moteur prend des tours. Il utilise l'huile contenu dans la boite pour remplir son role.


Tout juste pour le convertisseur, pour le niveau à chaud, il faut respecter une plage de T° et passer les rapports, la procédure n'est pas bien compliqué mais il faut la respecter scrupuleusement! :rolleyes:

#7 guillaumehornet

guillaumehornet

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 05 mars 2011 - 17:42

oui tout a été fait dans les regles....

#8 eresis

eresis

    Connaisseur de l'hélice

  • Désactivé
  • PipPipPipPipPip
  • 1 941 messages

Posté 05 mars 2011 - 17:59

alors boite HS ---> poubelle !ou à refaire !

#9 steff

steff

    Habitué

  • Membres actifs
  • PipPip
  • 214 messages

Posté 05 mars 2011 - 18:58

Salut tout le monde
Voila ce qui me retient de vidanger la mienne le risque est énorme de faire une mauvaise manip.J'espère pour toi que c'est pas trop grave ;
bon week end :whistling

#10 oliv59

oliv59

    Passionné

  • Membres actifs
  • PipPipPip
  • 359 messages

Posté 05 mars 2011 - 21:38

hello

donne moi des infos merci

184 ou 204 ch ?



Transmisssion ZF

* 3HP22/4HP22/4HP22EH/4HP24 = Dexron II
* A5S 310Z (5HP-18) :
+ Plaque noire = Dexron III
+ Plaque verte = Huile garantie à vie/ESSO LT 71 141

* A5S 325Z (5HP-19) = Huile garantie à vie/ESSO LT 71 141
* A5S 440Z (5HP-24) = Huile garantie à vie/ESSO LT 71 141
* A5S 560Z (5HP-30) :
+ Plaque noire = Shell LA 2634
+ Plaque verte = ESSO LT 71 141

* GA6HP19Z (6HP19)/GA6HP26Z (6HP26)/GA6HP32Z (6HP32) = Shell M-1375,4

Transmission GM

* A4S 310R (THM-R1)/A4S 270R (THM-R1W) :
+ Plaque noire = Dexron III
+ Plaque verte = Huile garantie à vie/ETL 704SE

* A4S 200R (GM47)/A5S360R/390R (GM5): Voir l'étiquette sur le carter d'huile et utiliser de l'huile ETL 8072B ou ETL 704SE.

NOTE: L'huile ETL 8072B a été remplacée par l'huile Dexron VI.

* GA645R (GM6) = Dexron VI
* Plaque verte = Dexron VI

Transmission Jatco

ensuite que je regarde pour vidange

byee

* A5S 300J (Jatco) = Apolloil-ATD D-3


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW