Aller au contenu


Problème d'alarme


  • Ce sujet est fermé Ce sujet est fermé
2 réponses à ce sujet

#1 Invité_cab325i_*

Invité_cab325i_*
  • Invités

Posté 21 août 2002 - 01:16

Bonjour,

J' ai fait installer, il y a quelques temps, une alarme sur mon cabriolet (325i E30), avec fermeture centralisée et commande à distance de marque Tiger.
Suite à une longue période de débranchement de batterie, les commandes à distance ne sont plus reconnues, et, seule, fonctionne la clé à mémoire.
Celà m' était déjà arrivé et j' avais réussi à faire reconnaitre les commandes à distance. Mais là, rien...
Auriez vous un avis éclairé sur la question ???

Bien sûr, j' ai changé les piles et vérifié les fusibles.

Merci.

#2 Invité_mahefarivony_*

Invité_mahefarivony_*
  • Invités

Posté 23 août 2002 - 19:35

Je ne sais pas si c' est comme sur la E32. Il y a toute une procédure, dans la notice, pour réinitialiser l' alarme.

Genre, je mets le contact (sans démarrer) j' appuie sur l' un des boutons de la télécommande jusqu' à ce que ca clignote 5 fois, puis, enfin, j' appuie le second bouton.

Si tu n' as plus la notice, le mieux à faire, c' est d' appeler ton installateur.

#3 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 381 messages

Posté 01 septembre 2002 - 21:04

J' ai eu un PB avec une alarme GT, montée sur une E30, qui sonnait pour rien tout le temps.
En fait, c' était les batteries de la sirène auto-alimentée qui étaient nazes.
C' est peut être la même cause pour toi (cause fréquente de panne d' alarmes un peu anciennes!).

Tu peux trouver ce genre, très spécifique, de batterie chez un vendeur de matèriel électronique.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW