Aller au contenu


Photo

Injecteur Pilote Ou Pas


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 zed

zed

    Passionné

  • Membres actifs
  • PipPipPip
  • 454 messages

Posté 09 avril 2012 - 19:42

Salut a tous ,
depuis une semaine , j'ai le moteur qui tremble au ralenti , ce tremblement fait une fuméé blanche, puis elle cale.
parfois pas de tremblement et elle cale, j'ai des acoup quand ele roule
j'ai mesuré la resistance de l'injecteur pilote : 130 ohm , alors que c'est en general entre 90 et 110.
est ce un pb d'injecteur pilote ou bien c'est l'actuateur de la pompe a injection ?

Merci

Modifié par zed, 09 avril 2012 - 19:43.


#2 rikiki

rikiki

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 354 messages

Posté 09 avril 2012 - 20:50

Si je me trompe pas, les tremblements au ralenti, c'est un symptôme d'actuateur qui déconne...

#3 letdm

letdm

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 757 messages

Posté 09 avril 2012 - 20:53

Si je me trompe pas, les tremblements au ralenti, c'est un symptôme d'actuateur qui déconne...


oui ça peut être un symptôme mais il y en a d'autres.

#4 bruno1380

bruno1380

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 261 messages

Posté 09 avril 2012 - 21:23

Salut

la fumée blanche c'est toujours ou seulement les premières minutes a froid ?

Vérifie le niveau de liquide de refroidissement.

combien de km a ta voiture et est ce que il y'a déjà a des travaux sur la pompe/actuateur?

#5 guillaumeh

guillaumeh

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 187 messages

Posté 10 avril 2012 - 06:57

Bonjour
Donne un peu plus de détails sur ta voiture, année, km.

Ton pilote est effectivement hs mais ton actuateur peut être aussi en cause pour les tremblements.
As tu une vanne egr sur ta voiture ?

Guillaume

#6 zed

zed

    Passionné

  • Membres actifs
  • PipPipPip
  • 454 messages

Posté 10 avril 2012 - 11:31

Salut et merci pour les reponses

la voiture a 340MKM, pas de vanne EGR , pompe à injection d'origine

la fuméé blanche :c'est uniquement a chaud et avec le tremblement du regime moteur

ce tremblement vient seulement quand le moteur est a sa temperature de fonctionnement ,pas quand le moteur est froid, cad quand je chauffe la voiture au ralenti env 10 minute pour que l'aiguille de temperature soit au milieu ,pas de tremblement ,les tremblement viennent aprés env 5 km

je pense q'il y'a une piece que quand elle chauffe , elle déconne

#7 guillaumeh

guillaumeh

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 187 messages

Posté 10 avril 2012 - 12:26

Il y a de fortes chances que ton actuateur soit en cause.
Tu ne perds pas d'huile ni de liquide de refroidissement ?

Guillaume

#8 zed

zed

    Passionné

  • Membres actifs
  • PipPipPip
  • 454 messages

Posté 10 avril 2012 - 15:46

Salut ,

non pas de perte d'eau mais une perte d'huile depuis longtemp : turbo fatigué et donc plein d'huile dans le collecteur d'admission

quelles sont les symptomes d'un injecteur pilote défectueux ?

moi je pense aussi a l'actuateur mais je veux etre sur

je me rappelle que j'ai mesuré il y'a un an la resistance de l'injecteur pilote et c'etait 110ohm

#9 doudou63

doudou63

    Petit Nouveau

  • Membres des forums
  • 14 messages

Posté 10 avril 2012 - 18:22

salut moi sue ma 325 tds de 93 j'ai fait le reglage de l'actateur et plus de soucie de se genre , il doit se decaler quand le moteur et chaud avec la ditalation




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW