Aller au contenu


Photo

Ce N'était Pas Le Joint De Culasse !


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 nik_free

nik_free

    Connaisseur de l'hélice

  • Membres du club (Club + Site)
  • 1 429 messages

Posté 16 octobre 2012 - 11:59

Salut à tous,

Récemment mon 525d_M57 m'a fait peur ! :blushing:

En effet, le moteur s'est mis à chauffer et j'ai découvert (horreur) comme de la mayonnaise dans le vase d'expension ............
Je me suis dis - c'est fichu !!! - :sick:
Pourtant, en parcourant le net, je suis tombé sur quelqu'un qui avait eu un problème similaire et qui avait pu résoudre son problème en changeant tout simplement "l'échangeur thermique".
C'est la pièce 10 de ce shéma http://www.realoem.c...1&fg=30&lang=fr

J'ai donc changé cette pièce, vidanger, nettoyer plusieurs fois mon circuit de refroidissement et .................................. plus de chauffe !!! :top:

Voilà, si cela peut aider quelqu'un .................. :wink2:

#2 guillaumeh

guillaumeh

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 249 messages

Posté 16 octobre 2012 - 12:35

Salut
C'est bon à savoir
Merci

#3 BM - Toulouse

BM - Toulouse

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 549 messages

Posté 16 octobre 2012 - 13:20

Les M57 ne font PAS de joint de culasse !!! C'est très souvent l'échangeur thermique qui se fissure !

#4 nik_free

nik_free

    Connaisseur de l'hélice

  • Membres du club (Club + Site)
  • 1 429 messages

Posté 16 octobre 2012 - 14:23

Les M57 ne font PAS de joint de culasse !!! C'est très souvent l'échangeur thermique qui se fissure !


Salut,
Fallait le savoir ... :wink2:




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW