Aller au contenu


Photo

Probleme Batterie 530D E60


  • Veuillez vous connecter pour répondre
34 réponses à ce sujet

#1 chpol

chpol

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 30 décembre 2012 - 19:53

bonjour je possede une bmw 530d e60 et depuis quelques temps gros soucis avec la batterie ,elle se dècharge completement en une nuit je l ai changè il y a environs 3 semaines mais mon probleme persiste toujours .j ai fais plusieurs teste avec un ampermètre branchè en serie et j ai n ai pas de sur consommation la jeu bloque completement si je pouvez avoir de l aide sa m aiderai fortement ou sinon en dernier recour j irai chez bmw .merci de votre aide

#2 DIDSTY

DIDSTY

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 603 messages

Posté 30 décembre 2012 - 22:08

Ta batterie à quel age?

Mesure ta batterie à vide, c'est à dire avant de démarrer le moteur. Tu dois avoir 12,5V voir plus, si tu as moins tu as un 1 ou 2 éléments HS.

Moteur en route tu dois avoir 13,8V au alentour mais jamais plus de 14V. SI tu as plus c'est que l'alternateur est malade, vérifie que tes cosses sont bien propres et pas oxydé.

Un fois le moteur coupé ta batterie doit redescendre à 12,5.
Fait un test avec une ampoule de voiture sur les cosses de la batterie sans les cosses de la voiture branché et tu mesures, si la tension descend rapidement, elle est morte.

#3 chpol

chpol

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 30 décembre 2012 - 23:07

salut et merci de ta rèponse
la batterie et neuve et moteur tournant j ai env 14v donc batterie et alternateur ok je pense

#4 le corse

le corse

    Passionné

  • Membres actifs
  • PipPipPip
  • 488 messages

Posté 31 décembre 2012 - 09:07

Salut, quand tu dit "pas de surconsommation de courant" ,tu veux dire 0 A ???
Souvent ,quand ça se passe comme ça (je parle pour les E46),c'est la résistance du moteur de ventilation qui déconne .Mais tu devrais avoir un courant de fuite !!!

#5 chpol

chpol

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 31 décembre 2012 - 14:02

j ai deja fait l experience en retirant le fusible de la commande de chauffage

et par contre je sais pas si sa viens de mon probleme mais parfois elle cale toute seule et redemarre au quart

#6 maxime76

maxime76

    Petit Nouveau

  • Membres des forums
  • 7 messages

Posté 31 décembre 2012 - 17:17

Bonjour a toutes et a tous . Je suis nouveau sur le site . Je possède une BMW 530 D de 2004 , et aujourd'hui je n'ai de la ventilation que sur la position 1 , je n'ai plus de dégivrage de la lunette arrière et plus de climatisation . Le moteur tournant je suis a 15.6 volts et une fois le moteur éteint , au bout de 1 a 2 minutes , le voyant batterie s'allume . J'ai fait remplacer l'alternateur et la courroie accessoire dans la foulée et le problème persiste . On me parle de la résistance du moteur de ventilation ( mais est-ce-que dans ce cas , ça fonctionnerait quand même en position 1 ) , on me parle aussi dans petit boitier situé a côté de la batterie et éventuellement d'une batterie HS . Est-ce-que quelqu'un pourrait m'éclairer a ce sujet ? Vous remerciant d'avance , je vous souhaite un bon réveillon du jour de l'an .Amicalement . Un pur BMiste ( lol ).

#7 lasquel56

lasquel56

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 50 messages

Posté 04 janvier 2013 - 19:27

bonjour a tous il y a un boitier electronique en dessous le tapis de coffre situe dans le bloc de la roue de secours il controle la centrale ordi la radio le laser etc donc il doit tourner le laser il s eteint apres quelque temps a la normal ces un boitier rectangle gris debranche le une nuits tu sera le verdict

#8 maxime76

maxime76

    Petit Nouveau

  • Membres des forums
  • 7 messages

Posté 08 janvier 2013 - 01:47

Bonjour a toutes et a tous . Je suis nouveau sur le site . Je possède une BMW 530 D de 2004 , et aujourd'hui je n'ai de la ventilation que sur la position 1 , je n'ai plus de dégivrage de la lunette arrière et plus de climatisation . Le moteur tournant je suis a 15.6 volts et une fois le moteur éteint , au bout de 1 a 2 minutes , le voyant batterie s'allume . J'ai fait remplacer l'alternateur et la courroie accessoire dans la foulée et le problème persiste . On me parle de la résistance du moteur de ventilation ( mais est-ce-que dans ce cas , ça fonctionnerait quand même en position 1 ) , on me parle aussi dans petit boitier situé a côté de la batterie et éventuellement d'une batterie HS . Est-ce-que quelqu'un pourrait m'éclairer a ce sujet ? Vous remerciant d'avance , je vous souhaite un bon réveillon du jour de l'an .Amicalement . Un pur BMiste ( lol ).



#9 DIDSTY

DIDSTY

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 603 messages

Posté 08 janvier 2013 - 21:29

Moteur tournant tu ne dois pas avoir plus de 13,8 si tu as plus ton régulateur de l'alternateur est HS !
Vérifie toute les cosses de batteries et celles de l'alternateur ainsi que ta tresse de masse.

Si une est pas serré correctment ou oxydé tu vas grillé ton alternateur de nouveau.
Reste pas comme ça tu vas grillé l'electronique !

#10 maxime76

maxime76

    Petit Nouveau

  • Membres des forums
  • 7 messages

Posté 09 janvier 2013 - 00:52

Bonjour a toutes et a tous . Je suis nouveau sur le site . Je possède une BMW 530 D de 2004 , et aujourd'hui je n'ai de la ventilation que sur la position 1 , je n'ai plus de dégivrage de la lunette arrière et plus de climatisation . Le moteur tournant je suis a 15.6 volts et une fois le moteur éteint , au bout de 1 a 2 minutes , le voyant batterie s'allume . J'ai fait remplacer l'alternateur et la courroie accessoire dans la foulée et le problème persiste . On me parle de la résistance du moteur de ventilation ( mais est-ce-que dans ce cas , ça fonctionnerait quand même en position 1 ) , on me parle aussi dans petit boitier situé a côté de la batterie et éventuellement d'une batterie HS . Est-ce-que quelqu'un pourrait m'éclairer a ce sujet ? merci d'avance . Un pur BMiste ( lol ).




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW