Aller au contenu


Photo

Problèmes d'alarme? exposez les ici !


  • Veuillez vous connecter pour répondre
872 réponses à ce sujet

#1 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 654 messages

Posté 04 décembre 2002 - 00:18

Yo,

Les alarmes d'origine comme celle de la E32 méritent de fonctionner (D'accord mahe ? :wink: ) ?

Que tous ceux qui ont des problèmes avec leur alarme l'exposent ici :twisted:

Une BMW se DOIT d'avoir une alarme :!:

Pourquoi pas une base de donnée pour soigner les alarmes en panne ... 8O

A+

En précisant qu' aucune information pouvant aider/ faciliter le vol des voitures ne sera divulgée, je pense qu'on sera tous d' accord là dessus, mais l'idée générale de ce post et bonne si vous avez des problèmes ou des idées et que quelqu'un peut vous aider (même par MP) faites en part ici



#2 Thomas Olivaux

Thomas Olivaux

    M. Options

  • Membres d'honneur du club
  • 11 462 messages

Posté 05 décembre 2002 - 10:43

Yop yop !

Vous pouvez démarrer votre E32 alarme enclanchée ? J'ai aussi une alarme sur mon E34. Je ne l'ai jamais entendu sonner (c'est à ça que ca sert la petite clé ?) mais par contre, si je démarre sans l'enlever, il y a un coup circuit et les warning se mettent en route qd même, ce n'est pas votre cas ?

++

#3 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 654 messages

Posté 05 décembre 2002 - 11:25

Yo,

Concernant la E32, les warnings ne s'allument pas lorsque l'on met l'alarme, on entend juste un "Tchak" :lol: emis par la centralisation et la diode rouge s'allume fixe.
Pour vérifier les capteur, il faut les tester un par un et dans ce cas la diode clignote 20s à la mise en fonction de l'alarme pour les contacts de coffre, capot et vitre ouverte.
Une fois à l'intérieur, il faut soulever la banquette arrière pour voir si elle sonne, même test en ouvrant la boite à gant !
Sinon, je pense qu'il faut contacter BMW pour savoir si elle n'a pas été mise hors service par une manipulation de la clef par l'ancien proprio.
Dernière solution, les fils du klaxon et des warnings et de la coupure moteur ont été désactivés ou si tu n'as pas un fusible HS sous la nbanquette ou dans le capot moteur 8O

Sinon, pour ta E34, la clef se met sur la sirène qui est donc auto-alimentée. Cette clef coupe l'accu donc la sirène ne se recharge pas et donc ne sonne pas. Première chose à faire, la mettre sur ON et attendre quelque jours apres avoir roulé que la sirène se soit rechargée. Si elle ne sonne toujours pas, c'est que son accu doit être HS, il faut alors la démonter et l'ouvrir pour le remplacer. Accu probablement HS si ton alarme a plus de 7 ans :wink:

Tiens nous au courant ...

A+

#4 Thomas Olivaux

Thomas Olivaux

    M. Options

  • Membres d'honneur du club
  • 11 462 messages

Posté 05 décembre 2002 - 11:29

Ha ok !

Comment savoir par contre dans quel sens mettre la clé ? Juste au pifomètre ? (désolé les Pifous ;o)

++

#5 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 654 messages

Posté 05 décembre 2002 - 11:32

Yo,

Simple, si ta clef est dans la même position depuis longtemps, et qu'elle ne sonne pas, c'est que c'est l'autre position :lol:

11 ans ==> probablement l'accu effectivement ...

A+

#6 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 381 messages

Posté 05 décembre 2002 - 11:33

. Si elle ne sonne toujours pas, c'est que son accu doit être HS

Erreur, si sirène auto-alimentée, branchée sur +12V permanant, et accus HS, la sirene sonne sans arret !
Si les accus sont HS, et qu'elle sonne pas c'est qu'elle est pas branchée !

#7 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 654 messages

Posté 05 décembre 2002 - 18:57

. Si elle ne sonne toujours pas, c'est que son accu doit être HS

Erreur, si sirène auto-alimentée, branchée sur +12V permanant, et accus HS, la sirene sonne sans arret !
Si les accus sont HS, et qu'elle sonne pas c'est qu'elle est pas branchée !


Re-erreur, car tant que les cablages ne sont pas coupés, la sirène reste alimentée par le +12V de la batterie, la sirène ne se déclenche pas quand son accu interne est à 0V mais lorsque le fil +12V permanent est sectionné. La preuve est que la clef ne coupe que l'accu (ouvre en une pour regarder :wink: ), hors la sirène ne se met pas à sonner dans ce cas :twisted: , tu peux essayer sur n'importe quelle alarme avec une sirène auto-alimentée (mais pas sur les alarmes compactes (tout intégré dans la sirène), car dans ce cas, la clef coupe toute l'alarme, pas seulement la sirène (normalement :? ))

A+

#8 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 381 messages

Posté 05 décembre 2002 - 19:08

Non, non, j'ai déja réparé les accus de l'alarme Texalarm monté d'origine sur ma 605, et la GT qui est montée dans ma 325ix (garantie jusqu'en dec 1991 !), et je te dis que quand l'accu est mort, l'alarme se met à sonner même si tu l'alimente ! (quand elle est activée par la clé, évidement)
Cause trop forte DDP entre l'accu et le +12V !
CQFD

#9 PIFOUBMW

PIFOUBMW

    Modo 6enligne.net

  • Modos
  • 10 654 messages

Posté 05 décembre 2002 - 19:17

Yo,

Ayant vu le cas contraire, je dirais que ça dépend des marques :lol:

De toute façon, ça peut pas faire de mal de remplacer des accus au Nickel-Cadnium qui ont 10 ans :wink:

D'ailleurs, dans le doute, il suffit de les démonter, de les recharger et de regarder aprés 24h, si la tension est bonne au bornes de l'accu, souvent ce sont des éléments de 1.2V soudés ensemble, il suffit de multiplier par le nombre d'éléments pour connaitre la tension théorique 8O .

A+

#10 Invité_dagobe_*

Invité_dagobe_*
  • Invités

Posté 07 décembre 2002 - 16:08

sur mes deux vieilles caisses a savon, j'ai une alarme, sur la 525 une alarme monté apres cout chez BM, sur la e28 une alarme d'origine commandé avec le super verouillage central, et no probleme




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW