Aller au contenu


Photo

E32 735I Bva 1988 / Boîte Automatique En Sécurité (Solution)


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 anterhack

anterhack

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 01 mars 2014 - 17:56

Bonjour à tous,

Sur ma E32 735i BVA de 88, hier matin au démarrage après 3 mois sans bouger, l'ODB m'indique "PROGRAMMES BVA" --> ???


De plus, le levier de sélection se déplace comme d'habitude, et affiche bien la sélection en cours (P,R,N,D, ...) mais n'affiche plus le mode (Eco, Sport, ou Manuel). Cette zone d'affichage du mode s'éteint environ 3 secondes après le démarrage. La voiture avance en mode "sécurité", c'est à dire sans puissance et quand j'enclenche la marche arrière moteur tournant, il se produit un accoup très important à ce moment sur l'essieu arrière : rien à voir avec le petit accoup habituel tout en douceur quand la boîte fonctionne normalement.

 

Alors quand cela arrive, pour ceux qui auront autant de chance que moi, il suffit de débrancher la batterie et de la rebrancher quelques minutes après.

 

J'ai eu cette idée lumineuse hier soir, quand après avoir demandé de l'aide que je n'ai par ailleurs pas obtenue, sur un autre site spécialisé en BMW devenu totalement inutile en raison de son mode de gestion, puisqu'on vous bombarde de recommandations au lieu de vous indiquer la moindre piste d'information !!!

 

Bref, en effet, après 3 mois sans bouger, durant lesquels j'avais débranché la batterie, je rebranchais cette dernière hier matin pour utiliser l'auto et c'est là que le problème a commencé, comme décrit plus haut.

 

LA SOLUTION : le simple fait de débrancher et rebrancher la batterie a fait se réinitialiser le calculateur de gestion de BVA, et tout est rentré dans l'ordre dans l'instant. La voiture est passé de potentiellement fichue et probablement ferraillée, à "véritable plaisir de conduire ressuscité".

 

J'espère que ce post pourra aider ceux qui en ont besoin.

 

 

 

 



#2 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 01 mars 2014 - 20:43

lo,
 
merci à toi de donner la solution  .. :top:

ça arrange effectivement bien des choses de débrancher la batterie ..

a+ pat




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW