Aller au contenu


Photo

Pb E32 M60B30 - Soucis De Démarrage ( Résolu )


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#11 Rem

Rem

    Passionné

  • Membres actifs
  • PipPipPip
  • 359 messages

Posté 22 février 2015 - 21:40

La proposition tient toujours pour te prêter ma "vieille pompe"



#12 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 22 février 2015 - 23:36

pour la pompe , elle s'entend en ouvrant juste la trappe de remplissage d'essence  et son bouchon :wink2:

 

j'ai vérifié  sur ce lien , mais pas de réf  pour la pompe <_<   ( à affiner , selon l'année des fois que , pour le M30

elle est référencée , va comprendre ?)  sinon , un petit tour chez BM , ils auront la réponse ;) ..

 

sinon , je me souvient avoir eu un mal de chien à faire démarrer la 7 après avoir retiré /remis ce relais de pompe ,  après faut s'assurer qu'il y a de l'essence dans le réservoir  ( le truc bête , mais si la jauge n'est pas bonne " pouette , pouette " ) .... 

 

http://www.realoem.c...805&hg=16&fg=05

 

a+ pat



#13 stan-alfano

stan-alfano

    Habitué

  • Membres actifs
  • PipPip
  • 174 messages

Posté 23 février 2015 - 08:45

ok merci

 

rem tu est d'où



#14 stan-alfano

stan-alfano

    Habitué

  • Membres actifs
  • PipPip
  • 174 messages

Posté 23 février 2015 - 08:52

au faite tu n'aurai pas une boite à gant ? 



#15 Rem

Rem

    Passionné

  • Membres actifs
  • PipPipPip
  • 359 messages

Posté 23 février 2015 - 18:48

Je suis à côté d'Aix en c Provence.

J'ai les deux boîtes à gants, elles sont beiges. Attention, je n'ai plus la clef pour les serrures.



#16 ggn

ggn

    Passionné

  • Membres actifs
  • PipPipPip
  • 253 messages

Posté 23 février 2015 - 23:47

Ça peut paraître stupide, mais... as tu vérifié qu'il y avait de l'essence dans le réservoir?

Les jauges déconnent souvent sur E32/E34, ça peut enduire d'erreur sur le niveau réel.

L'essence peut être contaminée également si elle n'a pas tourné depuis longtemps.

Sinon, la piste de la pompe est celle à suivre.



#17 stan-alfano

stan-alfano

    Habitué

  • Membres actifs
  • PipPip
  • 174 messages

Posté 24 février 2015 - 11:32

J'ai commandé une pompe complete en allemagne. On Véra

#18 stan-alfano

stan-alfano

    Habitué

  • Membres actifs
  • PipPip
  • 174 messages

Posté 28 février 2015 - 18:45

salut

si tout va bien j'aurai la pompe d'ici mardi (actuellement chez dhl allemagne)

en faite il faut 2/3 jour pour valider l'achat (pièce en réaprovisionnement) + livraison idem 2/3 jours

 

depuis deux ans je comande sur "atp autoteile polath "

 

par contre c'est tout en allement = google+ traduction!)

sauf pour les contacter c'est en francais (je trouve sa top)

bien mions cher que nos site francais... et sav au rendez vous!

 

bref j'ai hate de pouvoir acheter des semelle neuve pour mes chaussures ^^



#19 stan-alfano

stan-alfano

    Habitué

  • Membres actifs
  • PipPip
  • 174 messages

Posté 04 mars 2015 - 13:33

salut,

 

bon pompe à essence reçue hier  remonté aujourd'hui a 11h30

et profiter pour remplacer le filtre heu disons la vadka.... mariné (pas tout jeune le filtre!)

 

donc PB résolue! sa à démarré au quart de tour !

 

je ne me souvient plus comment édité le titre? pour mettre résolue

 

en faite elle tourne sans doute au e85 car mes mais était blanche et elle n'est plus très top (peu d'odeur)

 

mais bon il y a bien 60/65 dans le réservoir (qui lui est nikel) (donc jauge ok)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW