Aller au contenu


Photo

[M42 - Chauffage] Plus De Chauffage À Régime De Croisière


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 sebalex

sebalex

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 744 messages

Posté 25 août 2015 - 08:01

Bonjour,

 

Je poste un sujet pour lequel j'ai mis du temps à trouver la résolution. J'ai refait récemment tout mon circuit de refroidissement sur ma e30 318is en changeant toutes les durites. Lors de la purge tout allait bien, chauffage à fond, procédure classique.

 

Les beaux jours étant là je ne l'ai pas vu tout de suite mais une fois la voiture à une vitesse normale, moteur à plus de 2500 ou 3000 tours je n'avais plus de chauffage dans l'habitacle. J'ai pensé au radiateur de chauffage, à l'électro-vanne mais finalement c'est tout bêtement les deux durites qui rentrent dans le circuit de chauffage qui étaient inversées. J'ai trouvé cette solution grâce à des forums US. Ce n'est pas une panne à proprement parler, c'est une bêtise de ma part mais sur le coup tout laissait à penser que ça allait bien.

 

Sur la photo ci-dessous les durites sont à l'endroit :

durites-chauffage.jpg

 

Voilà, si ça peut dépanner quelqu'un un jour ;)

 

Seb



#2 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 25 août 2015 - 11:00

merci , pour ce retour :top:

 

a+ pat






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW