Aller au contenu


Photo

Patinage E46 330D 184Cv


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 crevet59

crevet59

    Petit Nouveau

  • Membres des forums
  • 28 messages

Posté 02 avril 2016 - 02:15

bonsoir a tous je viens vers vous car j'ai un gros souci,récemment lors de grande accélération mon compte tours monter jusque 5000 puis en lachant l'accelerateur elle accrocher direct,je penser donc a l'embrayage mais la est le problème j'ai remplacer le kit embrayage complet,volant moteur contrôler ras.et le problème persiste toujours en roulant tranquille sa va mais des que je demande de la puissance rebelote sa patine,les vitesses passe bien,pas de vibration dans la pédale d'embrayage.l'arbre de transmission a était réparer nouveau flector et palier.je suis bloquer sous peur de reabimer mon nouveau embrayage,pouvez vous si vous connaissez le probleme m'aidez



#2 crevet59

crevet59

    Petit Nouveau

  • Membres des forums
  • 28 messages

Posté 02 avril 2016 - 21:12

bonsoir je reviens vers vous aujourd'hui remplacement du pont et du récepteur d'embrayage et même symptôme,il me reste plus grand chose la boite ou tout simplement le bi masse ce qui me parait bizarre car lors du démontage aucun jeu.

 

je m'attendez a des réponses de votre part,mais aucune.



#3 t0rt0r0

t0rt0r0

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 401 messages

Posté 02 avril 2016 - 22:42

Il est monté a l'endroit ? ^^

Sinon je sais pas la durite qui va de l'émetteur au récepteur n'est pas à moitié bouchée ou un truc du genre qui ferait qu'au lâcher de pédale le mécanisme n'est pas correctement relâché et du coup patine sous forte charge ?

Car si le mécanisme est neuf et bien monté je vois qu'un soucis au niveau de la commande. A moins que le système de rattrapage d'usure déconne mais pareil si c'est monté correctement ...

#4 crevet59

crevet59

    Petit Nouveau

  • Membres des forums
  • 28 messages

Posté 03 avril 2016 - 16:04

ce matin j'ai changer l’émetteur par précaution avec le récepteur et purge a l'arc 50 et toujours pareil,j'ai tout changer a part 2 chose le volant moteur et la boite,en parlant avec des amis mécano on déduit que ce n'est pas la boite mais plus le volant moteur ce qui me parait bizarre car cela n'est pas la première fois que je fais des embrayages sur e46,en plus que le kit est neuf est même symptôme que le usée,le volant moteur me parraissé quasi neuf pas de jeu,alors question que je me pose serait il possible que sa soit lui.en ami me dit de le changer que c'est sa a 100% mais le doute est la car vu le prix.



#5 crevet59

crevet59

    Petit Nouveau

  • Membres des forums
  • 28 messages

Posté 11 avril 2016 - 18:25

bonsoir a tous,

problème résolu après avoir changer le volant moteur.merci 



#6 t0rt0r0

t0rt0r0

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 401 messages

Posté 11 avril 2016 - 19:21

Tu as pu voir un défaut particulier sur le volant moteur ?

#7 rikiki

rikiki

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 450 messages

Posté 11 avril 2016 - 21:08

Sympa d'avoir pris le temps de donner un retour d'expérience, ça servira peut-être à d'autres  :top:



#8 crevet59

crevet59

    Petit Nouveau

  • Membres des forums
  • 28 messages

Posté 15 avril 2016 - 20:45

oui déformation qui se senté a l'ongle mais pas au touché de la partie ou le disque est posé






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW