Aller au contenu


Photo

Probléme De Son


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 Kalou83

Kalou83

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 10 février 2017 - 18:08

Bonjour à tous

Je possède une BMW 330D 204cv de fin 2004 achetée en Allemagne.

Aujourd'hui j'ai un problème de son, en effet je n'ai plus que le son sur un coté(droit)

J'ai le montage avec le GPS 16/9.

Merci de me donner l'info si quelqu'un a dèja eu le problème.



#2 teddy01fr

teddy01fr

    Passionné

  • Membres actifs
  • PipPipPip
  • 354 messages

Posté 10 février 2017 - 19:24

Oui il faut changer des pièces dans le BM54. Voir ebay par exemple, problème connu et fréquent, comme les pixels sur l'écran GPS 16/9



#3 Kalou83

Kalou83

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 11 février 2017 - 01:39

Super merci du renseignement, il faut que je démonte le bloc et je suppose que le BM54 se trouve derrière correct.

On trouve la pièce facilement ??



#4 Geksy

Geksy

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 134 messages

Posté 11 février 2017 - 12:29

Le bm54 se trouve à gauche dans le coffre derrière la moquette si tu as une berline ou sous le plancher si c'est un break.
La pièces qu'il faut changer c'est "l'ampli", donc il faut couper les pistes de l'ancien et souder les fils du kit de reparation sur la carte. Tape "bm54 repaire kit" sur Google ou eBay et tu en aura plein en vente.

#5 Kalou83

Kalou83

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 12 février 2017 - 10:04

Merci beaucoup de ta réponse c'est super une autre petite question si je peux me le permettre, j'ai aussi des problèmes avec ma marche arrière,chaque fois que je la passe le bip de recul se met à sonner en continue sans même bouger la voiture.J'ai vérifié les capteur ils sont corrects .

Merci



#6 Geksy

Geksy

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 134 messages

Posté 12 février 2017 - 11:48

C'est parce que tu as un défaut au niveau du système, donc sans doute un capteur HS. Il faut faire un diagnostic pour identifier le problème.

#7 Kalou83

Kalou83

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 12 février 2017 - 12:55

Merci beaucoup pour vos réponses c'est vraiment un super site avec de super fan de BMW.

Bon dimanche à tous

à bientôt



#8 Geksy

Geksy

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 134 messages

Posté 12 février 2017 - 13:35

Après tu peux aussi participer à la vie du forum en te présentant et en présentant ta voiture, et pourquoi pas partager quelques photos de ta 330d ;)

#9 Kalou83

Kalou83

    Petit Nouveau

  • Membres des forums
  • 5 messages

Posté 12 février 2017 - 16:10

oui pourquoi pas quelle est la démarche à suivre ??.



#10 Geksy

Geksy

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 134 messages

Posté 12 février 2017 - 20:44

Tu va dans la section "nouveau sur 6enligne" et tu créer un sujet pour te présenter :)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW