Aller au contenu


Photo

Coupure Acceleration 525Tds E39 Touring


  • Veuillez vous connecter pour répondre
32 réponses à ce sujet

#1 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 21 avril 2017 - 16:08

bonjour

 

j'ai regarder pas mal de poste sur la fonction rech et aussi sur internet

et il y pas mal de réponse mais beaucoup de difference aussi

 

je l ai passer a la valise et il y a rien

et quand je roule en 1er et passe la 2eme elle se coute et faut pas trop accelere

le seul probleme avec c'est la centralisation qui me fonctionne pas

 

merci et a bientôt



#2 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 22 avril 2017 - 11:47

bonjour

il y a quelque piste le volant moteur , le debimetre , actuateur de ralenti ect..



#3 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 964 messages

Posté 23 avril 2017 - 13:21

lo,

 

sur une autre voiture , je t'aurais dit  de regarder le Capteur PMH  , regarde si tu l'a  :wink2: ..



#4 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 23 avril 2017 - 17:53

un peu de nouvelle

j'ai un bruit qui viendrai du volant moteur quand on accélère un peu

on entend cling cling comme bruit

ensuite j'ai vu sur internet que se serait les ressorts qui serait casser et que ca provoquerai

de la limaille de fer sur le capteur

j'ai une question est ce que l'on peut enlever les morceaux sans démonter

pour ensuite faire un test et d'etre sur de la panne

car cela ne doit pas se voir au diag

 

merci de m'avoir lu a bientôt



#5 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 964 messages

Posté 23 avril 2017 - 22:47

s'il est accessible oui  , il doit agir comme un aimant  , et la crasse  ou de la limaille ça perturbe ses chakras..

 

faudrait pas que se soit lui qui touche , et soit détérioré :wink2: ...  le mien se desserre un peu   , et ça coupe un peu voir pas mal ... je vais lui coller du frein filets sur la vis  :fear: ..



#6 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 29 avril 2017 - 07:20

salut

 

merci pour les info

je vais y regarder le week end prochain je vous tien au courant

 

merci et a bientôt



#7 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 mai 2017 - 23:30

salut

j'ai pas encore eu le temps dit regarder

je vous tiendrez au courant de l'évolution

merci et a bientôt



#8 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 30 novembre 2017 - 20:06

salut

 

je me suis remis dessus donc j ai démonté le capteur du volant moteur

un peu de limaille mais sans plus

toujours une coupure de la 1er a la deuxieme en bas régime

j'ai aussi changer les silent block et toute les petite durites

j'ai remarquer que en bas regime et en remettant un peu d'acceleration le voyant dde s'allume

se qui provoque cette coupure

la je seche un peu

j'ai quelqu'un qui doit regarder dans le calculateur si il y a pas un defaut qui reste en erreur

comme par exemple le debimetre que l'on ne peu pas savoir si il est hs ou pas



#9 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 344 messages

Posté 01 décembre 2017 - 11:01

salut on peux ce faire une idee du fonctionnement du debimetre

 

on le debranche on accroche le fil 

 

5eme a 90km tu accelere a fond t on econometre dois afficher 12l

 

tu le rebranche 5eme 90km ttu accelere a fond t on econometre dois afficher 18l 



#10 jedy17

jedy17

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 01 décembre 2017 - 11:48

j y avais regarder a ca et j'ai pas trop trouve de changement branché ou debranché quand j y avait regarder

mais je vais refaire le test lundi comme tu me le dit

et se matin encore de la 1er a passer le seconde quand je r'accélere une petite coupure et elle broute un peu (en bas regime ) 

et le fait moins quand je les passe plus franc et sec (regime plus haut )






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW