Aller au contenu


Photo

E21 Qui Ne Donne Plus Signe De Vie.


  • Veuillez vous connecter pour répondre
50 réponses à ce sujet

#1 Vincent/67

Vincent/67

    Petit Nouveau

  • Membres des forums
  • 23 messages

Posté 04 juillet 2017 - 15:05

Bon j'avais fait un gros pavé pour bien tout vous expliquer la situation mais mauvaise manip j'ai tout perdu..... :blink: #boulet

 

bref je me suis acheter une e21 316 de '79 mercredi dernier, elle a très bien roulée jusqu'à la maison (20 km) deux jour après elle ne démarre plus. Pas d'étincelle, de l'essence dans le filtre, et la hier pas d'étincelle et plus d'essence dans le filtre. Le filtre a des saleté à l'intérieur, la pompe n'a pas l'air de fonctionnée car direct à la sorte de la pompe c'est sec. Y'a t il un lien entre les deux problème ? relais ou autre.

 

Petite précision lors du premier essai de l'étincelle la personne qui a manipuler la clef pour démarrer a oublier de couper le contacte et du coup deux heure après environ la bobine était bouillante. Voila en espérant que vous puissiez m'aider. je met en photo la bêêête

 

9249251945299110211549685115573221286702

 



#2 tuomas

tuomas

    Expert de l'hélice

  • Webmaster
  • 7 957 messages

Posté 04 juillet 2017 - 15:36

La reponse est dans la question non? Si c'est sec en sortie de pompe à essence...

#3 Vincent/67

Vincent/67

    Petit Nouveau

  • Membres des forums
  • 23 messages

Posté 04 juillet 2017 - 15:53

oui on est d'accord mais je me dis que le soucis viens peu être d'un relais qui a cramé et qui coupe ma pompe à ess et l'allumage quelque part... disons que acheter une pompe a essence alors que c'est peut être simplement un relais ( les fuze sont bon)


Modifié par Vincent/67, 04 juillet 2017 - 15:54.


#4 floderennes

floderennes

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 843 messages

Posté 04 juillet 2017 - 16:13

Oui je pense que tu peux déjà regarder le relai de la pompe à essence vu que ça a coupé d'un coup, en général les pompes ne lâchent pas comme ça d'un coup. Entendais tu un bzzzzz venant de la pompe ?



#5 charlie-AMK

charlie-AMK

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 002 messages

Posté 04 juillet 2017 - 16:18

Salut,

Sur une 316 à carburateur, c'est une pompe mécanique entrainée par l'arbre à cames, y'a pas de relai ni d'électricité. Regarde déjà si ce n'est pas bouché en amont du filtre, s'il est plein de cochonnerie, c'est sans doute pas sans raisons.

Pour la bobine, c'est normal, elle est sur le + après contact donc si tu laisses le contact en position accessoire (ou radio) c'est normal (et très mauvais) qu'elle chauffe.



#6 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 30 508 messages

Posté 04 juillet 2017 - 18:29

Salut,

Sur une 316 à carburateur, c'est une pompe mécanique entrainée par l'arbre à cames, y'a pas de relai ni d'électricité. Regarde déjà si ce n'est pas bouché en amont du filtre, s'il est plein de cochonnerie, c'est sans doute pas sans raisons.

Pour la bobine, c'est normal, elle est sur le + après contact donc si tu laisses le contact en position accessoire (ou radio) c'est normal (et très mauvais) qu'elle chauffe.

 

Merci charlie...

 

Donc comme l'a dit charlie regarde si tu as pas le filtre bouché et surtout si tu as de l'essence ! attention la jauge peut se bloquer et faire croire qu'il y a de l'essence. Pour la bobine tu l'as peut être grillée.

a+



#7 Vincent/67

Vincent/67

    Petit Nouveau

  • Membres des forums
  • 23 messages

Posté 04 juillet 2017 - 20:23

Ok merci pour vos réponse ça m'aide à chercher. Pas de bzzz sur la pompe, par contre elle est bien brancher electriquement. Et du coup j'ai mis un coup de souflette dans le filtre à essence des deux côté et l'air passe. Effectivement la jauge m'indique 20l de carburant. Elle est peu être bloquer. Du coup si je comprend bien Charlie cette pompe dans le réservoir n'est pas une pompe en faite. Je vais déjà remettee 20l la dedant poir voir ce problème d arriver d'essence, mais il me reste toujours celui de l allumage. A voir par la suite

#8 charlie-AMK

charlie-AMK

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 002 messages

Posté 04 juillet 2017 - 23:17

Elle n'est pas dans le réservoir, elle est contre la culasse entre les cylindres 1 et 2.

Ce que tu as comme connexion électrique au réservoir c'est le puits de jauge à essence, rien de plus.

 

1602-48.jpg

La pompe c'est fichu pareil sur ta 316, c'est la pièce couleur alu et or à côté de la pipe d'eau où se branche une vilaine cosse bricolée rouge (Une vieille photo de 2005 de ma 1602, rectifié depuis. :fear:)

 

Il n'y a quasiment aucune pression et l'essence est aspiré et non pulsé, donc il faut un circuit très propre et étanche de toute prise d'air intempestive, sort ton puits de jauge et regarde l'état du préfiltre et du fond du réservoir avec une lampe

Tes tuyaux de carburant sont neufs ? bien serrés ?

Tu peux utiliser une poire d'amorçage de diesel (205, clio 1) pour faire "monter" l'essence jusque la pompe, ça évitera de tirer sur la batterie pour rien.



#9 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 30 508 messages

Posté 05 juillet 2017 - 07:25

salut,

Compare ton moteur avec celui de charlie, mais logiquement pas de pompe électrique sauf montage artisanal non d'origine, mais même en cas de pompe électrique tu devrais avoir un régulateur de pression dans le compartiment moteur.

 

Vérifie le niveau d'essence, en soufflant dans la durtie d'arrivée de la pompe tu devrais entendre l'air dans le réservoir.

 

a+



#10 Vincent/67

Vincent/67

    Petit Nouveau

  • Membres des forums
  • 23 messages

Posté 05 juillet 2017 - 08:57

hello merci pour les conseille je vais regarder a ça ce soir. si j'ai le temps lol. je met une photo que j'ai ou on voit la pompe comme tu ma dis mais les flexible d'essence ne sont pas neuf non. par contre pour sortir le puit de jauge il y a une technique ? dévissé ou simplement tirer? merci

 

364831carbu21dessus.jpg






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW