Aller au contenu


Photo

Problèmes de Démarrage m21, m41,m51


  • Ce sujet est fermé Ce sujet est fermé
1 réponse à ce sujet

#1 Djoss-93

Djoss-93

    Petit Nouveau

  • Membres des forums
  • 14 messages

Posté 22 février 2004 - 16:19

De chez BMW.

Problèmes de démarrage après un arrêt prolongé du véhicule :

- Le véhicule ne démarre qu'après environ 1 minute de sollicitation du démarreur.
- Le système de carburant comprend de l' air qui s'est infiltré, par exemple par une fuite au niveau des conduites de gazole ou des tuyaux de retour d'injecteur.
- le stationnement du véhicule en pente ou sur des rampes peut provoquer le recyclage du carburant de la pompe d'injection et du filtre de carburant vers le réservoir.

Dans ces cas, l'action prolongée du démarreur provoque la purge du système de carburant par la pompe d' injection. Ensuite le moteur peut démarrer.


Intervention ou mode d'action :

-Vérifier le système de carburant pour détecter les fuites; remplacer éventuellement les conduites d' huile/gazole de fuite.
- En cas de réclamation extrême, dûe au stationnement du véhicule en pente (par exemple dans un
''garage Duplex''), monter un clapet anti-retour dans la conduite du carburant. (le plus près possible de la pompe à injection.
Attention! Respecter la position de montage du clapet anti-retour. Une flèche indique la direction autorisée de circulation du carburant.

Référence de la pièce chez BM : 13519069884.


Salut à tous et bon courage.

#2 Steele

Steele

    Rénovateur esthétique pro

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 7 966 messages

Posté 07 février 2006 - 22:04

Salut !

Je propose une synthèse des discussions sur le forum et des solutions qui ont été trouvées :

Pensez à remplacer régulièrement le filtre à gazole (à chaque vidange moteur) et à vérifier l'état de la crépine de pompe de gavage (tous les 50 000 km) )

Mauvais démarrages à froid :

Présence d'air dans la conduite entre le filtre à gazole et la pompe à injection :
  • Durites de retours d'injecteurs (noires) poreuses : à remplacer (surtout s'il ne semble pas y avoir d'autres causes d'arrivée d'air dans le circuit).
  • Présence de gazole à la base d'un injecteur : remplacer l'injecteur
  • Raccord haute pression desserré (entre la pompe et les injecteurs) : resserrer les raccords.
  • Fuite de la pompe à injection (entre corps et actuateur)
  • Si la panne se produit plus facilement sous 20 litres de carburant : pompe de gavage ou son alimentation
Dans les 4 premiers cas cités, une odeur de gazole est toujours présente.

Remplacer systématiquement toute durite devenue cassante.

Vérifier aussi la pompe de gavage (dans le réservoir), il faut vérifier si elle fonctionne pendant la phase de préchauffage, puis lorsque le moteur a démarré.

Posted Image


Posted Image

Sur 318 TDS, le relais n'est activé que par le relais DDE.
Le même système a pu être utilisé sur d'autres modèles (E38,39,46 ? :D )
C'est le calculateur qui autorise le fonctionnement du relais en lui fournissant (ou pas) un retour de masse.

En cas de remplacement de la pompe du réservoir voir cette fiche technique (E36).

Dans le cas où aucune fuite ne serait visible et où de l'air serait toujours présent dans la canalisation entre le filtre et la pompe, monter un clapet anti-retour soit entre le filtre et la pompe à injection, soit au départ de la pompe de réservoir. La flèche présente sur le clapet indique le sens de circulation du carburant.


Si la durite évoquée plus haut est bien pleine de carburant (pas de désamorçage) :

Vérification du système de préchauffage à l'aide de cette fiche technique

Si les bougies de préchauffage doivent être remplacées, voir cette fiche technique



Mauvais démarrages à chaud :

Si le souci est arrivé progressivement avec des démarrages de plus en plus difficiles (voire même plus de démarrage pendant une bonne demi-heure), un calage de la pompe à injection suffit (la plupart du temps) à résoudre le problème .
Vous trouverez la procédure complète sur cette fiche technique et une approche un peu différente sur celle-là.

Si le problème est arrivé brutalement, voir du côté du démarreur dont le rendement s'effondre et qui prélève tellement d'énergie sur la batterie au démarrage que le calculateur n'est plus alimenté correctement (à écarter évidemment si la voiture ne démarre pas mieux quand on la pousse).

A ce sujet, préférez en cas de remplacement du démarreur un modèle démultiplié de marque Bosch.



Bonne recherche ! :thup:

Steele.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW