Aller au contenu


Photo

[E36 328I] Pédale D'embrayage Qui Grince


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 Drumart

Drumart

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 59 messages

Posté 17 juillet 2017 - 12:41

Bonjour,

 

Je rencontre un petit problème qui sans être grave nuit à l'agrément de conduite de mon coupé e36.

 

J'ai déjà parcouru le forum (et d'autres) sans trouver de réponse bien précise, bien que cela soit un problème à priori assez répandu. Je précise que l'embrayage ne semble pas souffrir d'usure particulière, les rapports passent sans problème et il ne patine pas à l'excès, l'auto totalise 119 000 kms.

 

J'en viens au problème à proprement parler : Lorsque j'appuie sur la pédale, un grincement assez sonore se fait entendre, un peu comme un bruit de ressort métallique (comme dans les vieux lits). 

 

J'ai lu que le mécanisme (rotule et bras) était tout en plastique, à l'exception du ressort bien-sûr.

 

Est-ce que quelqu'un a déjà rencontré ce problème, et est parvenu à le résoudre ?

 

Faut-il démonter une partie du dessous du tableau de bord ?

 

Merci !



#2 AbuShemsy

AbuShemsy

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 3 147 messages

Posté 17 juillet 2017 - 14:01

Salut.

J'ai le même souci sur e32, mais embrayage et accélérateur.

Je n'ai pas encore regardé mais je pensais graisser.

#3 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 10 391 messages

Posté 17 juillet 2017 - 14:11

La pédale a-t-elle un peu de jeu latéralement ?

 

C'est très probablement le palier de l'axe de pédale (N°4 sur schéma ci après)

http://www.realoem.c...453#35211158290

 

On peut avantageusement le remplacer par une pièce en Delrin ou en bronze que proposent certains accessoiristes.



#4 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 734 messages

Posté 17 juillet 2017 - 17:30

de quand date la purge du systeme d'embrayage?



#5 Drumart

Drumart

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 59 messages

Posté 17 juillet 2017 - 19:08

Aucune idée... Je n'ai pas l'historique d'entretien.

Cela pourrait donc venir d'un manque de liquide dans le circuit ?



Merci pour ces précisions 325ix86, je ne constate pas pas de jeu latéral.

Le bruit se manifeste en fin de course. J'ai naturellement tenté de passer un coup de WD40 mais cela n'est efficace que pour un trajet, et encore.



#6 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 734 messages

Posté 17 juillet 2017 - 20:50

pas dit ça, mais on neglige souvent la purge, le lockeed se charge en flotte, et ça couine



#7 JohnCONNOR83

JohnCONNOR83

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 953 messages

Posté 18 juillet 2017 - 07:28

Bonjour à tous,

Je ne comprend pas ce que tu veux dire Bimeur, c’est le liquide de frein qui couine ?

Est-ce que ça ne pourrais pas être aussi la butée qui couine sur les dents du mécanisme (diaphragme) si celui-ci commence à être fatigué ?

#8 Adrien-24

Adrien-24

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 999 messages

Posté 18 juillet 2017 - 08:50

Ce que veux dire Bimeur c'est que si le liquide est vieux, donc a aspiré plein d'eau (c'est le défaut du Lockheed), ca peut faire couiner un organe du circuit de freinage : L'eau empeche une bonne lubrification.

Vu que théoriquement c'est a faire tous les deux ans selon Bmw, tu ne perds rien a changer le liquide de frein :)

Modifié par Adrien-24, 18 juillet 2017 - 08:51.


#9 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 734 messages

Posté 18 juillet 2017 - 09:57

de mémoire le circuit de commande d'embrayage est hydraulique, et il n'a pas de reservoir specifique, mais repique du liquide dans le reservoir de frein

 

si la purge des freins est faite, celle de l'embrayage ne l'est quasiment jamais en même temps...



#10 yogui59

yogui59

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 465 messages

Posté 18 juillet 2017 - 10:13

Aucune idée... Je n'ai pas l'historique d'entretien.

Cela pourrait donc venir d'un manque de liquide dans le circuit ?



Merci pour ces précisions 325ix86, je ne constate pas pas de jeu latéral.

Le bruit se manifeste en fin de course. J'ai naturellement tenté de passer un coup de WD40 mais cela n'est efficace que pour un trajet, et encore.

 

Si le wd40 te solutionne ponctuellement le problème c'est que la cause est bien la.

 

Le wd est un dégrippant et pas un lubrifiant, il s'évapore assez vite.

Passe plutôt de la graisse en bombe pour solutionner ce soucis plus durablement.






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW