Aller au contenu


Photo

Réfection 730I E32


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#1 spider01910

spider01910

    Petit Nouveau

  • Membres des forums
  • 22 messages

Posté 17 juillet 2017 - 23:53

Bonjour chers passionnés de BMW,

me voici de retour auprès de ce forum après des années d'absence.

 

J'ai possédé une 525td E34 (parcouru 100000km avec) et une 318is E30 (que je n'ai pas gardé longtemps). J'ai eut l'occasion de conduire quelques BM d'époque : 320 E21, 520I E28, 735i E32, 318TI E36, 318tds...

Toujours dans les autos germaniques j'ai également possédé une golf 1 rabbit 1.3 de 82, une golf 1 cabriolet Gli 1.8 de 1989 et une cox 1200 de 1971 (racing).

 

En moto je fais également dans le youngtimer : yamaha TZR 4fl 125 de 97.

 

Je reviens vers vous car en passant dans un village proche chez moi, une belle 730i E32 de 1988 avec phares jaunes m'a fait un clin d'oeil, affichant une pancarte "AV en l'état".

Ma passion pour ces autos m'as donc obligé à m'arrêter d'urgence et à en savoir plus sur ce véhicule. Il s'avère que la culasse de ce fabuleux bloc doit être malade (cafouillage, calage du moteur à chaud, cliquetis...) mais je ne suis pas mécano. Cette auto a été entretenue, l'intérieur tissus est nickel, c'est une boite manuelle, la carrosserie est ok, pas de corrosion..elle mérite vraiment que l'on s'y intéresse!

 

La passion l'emportant sur la raison, j'ai donc bien envie de racheter ce véhicule et lui redonner une seconde chance. Ayant parcouru quelques revendeurs sur internet j'ai vu qu'il était assez facile de se procurer une culasse complète pour ce M30.

 

Mon retour parmi vous me permettra je l'espère de trouver des solutions pour cette auto et peut être rouler dans ce beau vaisseau amirale à la douce chanson du L6.

 

Je recherche donc dans un premier temps des mécaniciens ou passionnés qui connaitraient de bonnes adresses en Corrèze ou dans le Lot pour mener à bien mon projet, je fais donc appel à toutes vos connaissances et bonnes adresses pour m'aiguiller dans mes recherches.

 

En vous remerciant par avance,

amicalement,

Guillaume

 

 

 

 

 



#2 AbuShemsy

AbuShemsy

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 2 774 messages

Posté 18 juillet 2017 - 00:29

Sois a nouveau le bienvenu alors. ;) Je n'ai pas de tuyau à te donner, je suis assez loin de ta région. Mais j'espère que tu trouveras pour sauver cette e32.

#3 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 658 messages

Posté 18 juillet 2017 - 19:49

lo,

 

re  bienvenue  :wink2:

 

ouvre un sujet dans la partie technique , on pourra t'aider à chercher des solutions , ou des pistes de recherches ,

 

le M30  reste simple ....

 

à première vue ,  j'irais voir l'état du distributeur ( delco )   ,  si le capteur PMH  est bien vissé ou HS   ( les coupures viennent souvent de lui )   un petit réglage culbuts   ....

 

a+ pat



#4 spider01910

spider01910

    Petit Nouveau

  • Membres des forums
  • 22 messages

Posté 12 août 2017 - 23:40

bonsoir la compagnie, me revoilà et merci pour vos retours,

 

Finalement après des longues hésitations j'ai donc fait l'acquisition de cette 730i E32 aujourd’hui,

après 35km de remorquage à la barre sur des routes sinueuses et vallonnées je peux vous dire que les 2 tonnes du vaisseau amirale sans direction assistée ça fait les bras!! ;-)

 

bon demain les choses sérieuses commencent mais je ne suis pas optimiste sur l'état de ce haut moteur,

elle cafouille, cliquette et cale au bout de quelques minutes, il faudra effectivement que j'ouvre un sujet en partie technique mais je pense que la culasse est en cause.

Savez vous ou je peux me procurer de la doc technique sur ce moteur ?

quelqu'un a t'il quelques pdf de la RTA en partage svp?

 

Merci par avance

Guillaume



#5 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 658 messages

Posté 13 août 2017 - 07:12

chez  Haynes    pour séries  3 et 5 E34  ( M30 )   et pour les séries 7 (tout moteurs )

 

https://www.google.f...f=1502604656045



#6 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 658 messages

Posté 13 août 2017 - 07:21

sinon , des liens vers étranger

 

http://www.6enligne....32-tous-sujets/

 

 

sinon , pendant que j'y pense , le M30 n'aime pas les prises d'air à l'admission  , ralenti dans les chaussettes , cafouillages

etc...   regarder les durites , manchons ,  serrages ,   jauge d'huile ,  bouchon  de remplissage huile sur le couvre culasse  etc....

 

a+ pat



#7 spider01910

spider01910

    Petit Nouveau

  • Membres des forums
  • 22 messages

Posté 14 août 2017 - 00:41

Bonsoir Pat, merci pour ces infos (ouhaa!! 93 à 140€ la rta en Anglais)
Ce matin on a regardé ce moteur avec un mécano (très sympa au passage)
Je fais donc un rapport de ce qui a été vu ce matin et de ce qui avait été fait sur ce véhicule avant mon achat afin de planter le décors, mais peut être faudrait il que j'ouvre un ticket dans la section technique ?

Avant mon achat :
l'ancien propriétaire avait constaté un gros manque de puissance,
cette voiture est passée aux mains d'un mécano qui apparemment aurait aggravé la situation (réglage culbu hasardeux?, le proprio sait pas trop ce qui a été fait)
Lors de ma visite sur ce véhicule, le proprio le diagnostiquait comme : joint de culasse hs ou de l'eau dans un cylindre ou une fuite sur un cylindre. (mais lui il est pas mécano!)

- je démarre le véhicule effectivement le moteur tourne comme une patate, cliquette et devient encore plus instable à chaud (au bout de quelques minutes)
- à chaud impossible de redémarrer le moteur

constat : pas de liquide de refroidissement dans l'huile (pas de mayonnaise)
pas de liquide de refroidissement qui sort par l’échappement, pas d'odeur de liquide, juste de la vapeur d'eau accumulé avec mauvais temps mêlée une odeur d'essence mal brulée

Après l'achat (en présence du mécano) :

Démarrage moteur à froid :
- moteur instable mais qui tourne presque rond quand on accélère sur le filet et s’étouffe dans accélération franche
- cliquetis prononcé vers les cylindres du fond vers la baie de parebrise : ouverture du bouchon de cache culbu : on vois bien l'huile lubrifier la rampe.
- confirmation que le liquide ne s’échappe pas par l’échappement, vase d'expension ok, liquide clair et au bon niveau, T° ok aiguille au milieu, durites pas dure. (exclusion du joint de culasse). juste de la condensation et une odeur d'essence mal brulée.

Moteur chaud :
- instabilité du moteur prononcée, cafouille vraiment sur accélération franche, pétarade, s’étouffe
- liquide refroidissement ok, durites d'eau ok, T° eau ok (au milieu), toujours pas d'odeur à l’échappement
- on débranche débimètre : aucune amélioration
- sonde de température : pas d’amélioration (y en a deux côte à côte)

Extinction du moteur - redémarrage moteur chaud :
- démarrage impossible
- pétarade par moment
- il y a comme des ratés qui voudraient faire tourner le moteur à l'envers (je sais pas si je m'explique bien)
- quand on débranche la sonde de T° les ratés disparaissent mais le moteur ne démarre toujours pas.

Problèmes visuels constaté :
- la grosse durite d'admission d'air entre le débimètre et le papillon est fendue à 2 endroits
- la durite entre le filtre à air et débimètre fendue également

--------------------------------------------------------------------------------------------------------------------------------------

Voici donc mes questions :

1. Auriez vous des idées sur ce type de panne ? (faisceau allumage ? sonde de T°...)
2. un calculateur capricieux pourrait-il en être la cause ? (si oui peut on le changer sans reprog chez bm)
3. ou peut-on se procurer les durites d'admission d'air ? (sur internet ?)
4. quel modèle de bougie me conseillez vous? irridium ? quel référence

je vous remercie d'avance pour vos réponses ô combien précieuses,
Bien cordialement
Guillaume


Modifié par spider01910, 14 août 2017 - 00:43.


#8 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 658 messages

Posté 14 août 2017 - 13:58

lo,

 

oui , il n'y a pas d'autre  RTA  pour les 7 :sick:   , on se débrouille sans parfois :chris: ...

 

pour les bougies  , la réf d'origine  est   W8L CR ( sur la céramique , Bosch R1 588 )  ..

 

https://www.piecesau...m/bosch/1148081

 

pour les pièces  , tu peux demander à Cyril   en occase 

 

http://www.6enligne....-grand-nombres/

 

pour le net , je ne suis pas fan , mais quelqu'un  pourra sans doute te renseigner ...

 

 

pour ta panne  ....   ça fait vraiment penser  à une prise d'air  ,   fais un essai  en bouchant le couvre culasse , histoire de voir si ton bouchon n'est pas HS  , idem  la jauge pour l'huile ,  c'est vraiment  synonyme de chute de ralenti importante , voir de calage moteur ...

 

j'avais  le petit manchon  qui est coudé , et qui va de la  grosse entre   débitmètre, et papillon   fendu , mais le moteur tournait un poil  moins bien , mais je roulais  ...  au besoin tu colmates provisoirement  ta/tes manchons , et tu auras une idée avant de changer ...

 

regarde aussi en mettant le contact , que ton actuateur de ralenti  émet un bruit électrique  , c'est aussi lui qui gére le ralenti :wink2:     ( il est sur la culasse à la gauche du débitmètre) ....

 

après ,  faudrait regarder que  ton allumage est bon  , étincelles bougies  ...   déjà en regardant la couleur des bougies

si tu en trouve des grasses  , ça donne une idée  de l'allumage dessus ...

 

le doigt et le distributeur  ( delco )  , si  ton doigt n'est plus en contact   avec les plots  ,  tu tournes sur moins de cylindres ... 

 

après le faisceau bougie ,   un des fils  qui ne va pas à la tête  renseigne le calculateur  ....

 

le capteur PMH , sur l'avant du moteur , à la gauche de la grosse roue crantée  ( damper )  , lui n'est pas à négliger , c'est le grand suspect  des coupures , des démarrages impossibles  :wink2: ...

 

le capteur de boitier papillon , il renseigne aussi le calculateur ,  Hs  il envoie  des valeurs incorrectes ....

 

voilou en gros vite fait ,   si ton mécano  touche en électricité , il devrait pouvoir  tester ça ...

 

après oui , le calculateur  aux fraises , mais  faut fouiner les autres pistes  , ça évite les €€€€€  :sick:   ..

 

a+ pat  ( qui a déplacé le sujet   :wink2: )



#9 AbuShemsy

AbuShemsy

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 2 774 messages

Posté 14 août 2017 - 14:58

Salut. Pour les manchons à changer, si tu veux du neuf, vas sur Leebmann24.de ou en concession. Les tarifs et temps de livraison sont les mêmes. Mais chez Leebmann, tu auras des frais de port en dessous d'une certaine somme.

Pour savoir les références de tes pièces, vas sur realoem.com. Tu pourras naviguer dans l'éclaté de tes pièces en selectionnant ton type de véhicule ou ton VIN.

#10 spider01910

spider01910

    Petit Nouveau

  • Membres des forums
  • 22 messages

Posté 17 août 2017 - 00:20

Bonsoir et merci pour vos retours,

effectivement les manchons sont fendus donc hs je vais commencer par ça (merci pour l'adresse Leebman), puis m'occuper de la tête delco + doigt, pour le reste j'ai sorti pas mal de doc pour mon mécano et parcouru quelques forums pour lui donner des pistes et d'après ce que du dit Pat beaucoup de points concordes sur des pannes similaires : prise d'air, allumage faiblard, capteur.

 

oui j'ai trouvé l'excellent site realoem qui est super pour les éclatés, merci à vous deux je vous tiens au courant de la suite.

 

++ Guillaume






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW