Aller au contenu


Photo

Surchauffe Moteur 320D N47


  • Veuillez vous connecter pour répondre
47 réponses à ce sujet

#1 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 20 juillet 2017 - 20:33

salut à tous

c'est rare que je demande de l'aide mais la je sais plus quoi faire .
Donc je m'explique samedi dernier retour des vacances puis alerte odb surchauffe moteur veuillez rouler modérément . je ralentie donc puis l'alerte disparaît mais je me décide quand même de m'arrêter 10 km plus loin chez un ami et je laisse le véhicule la bas

petite inspection des durites : celle du haut du radiateur est très chaude et celle du bas froide , de plus le radiateur est froid . Je me dis donc c'est pas grave je reviendrai pour remplacer pompe à eau et calorstat. Mercredi : réception des pièces , remplacement puis purge LDR chauffe au max
résultat : idem.

je reviens donc jeudi : supression du calorstat , purge etc
résultat l'eau circule dans le radiateur qui est chaud et les durites sont a peu près à la même température
mais toujours surchauffe !!!

demain j'ai l'intention de remplacer le bouchon du vase et la sonde de température ainsi que la vis de purge que j'ai cassé .
mais si le problème persiste je sais plus où chercher car je vois pas d'où viendrai le problème

ps :je surveillait la température avec la fonction caché mais monte au delà de 100•c après je coupe le moteur
le ventilateur fonctionne : tourne de plus en plus vite en fonction de la température

le véhicule est une 320d e91 de septembre 2007 totalisant 258000km

#2 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 576 messages

Posté 21 juillet 2017 - 12:04

ya pas une pâle de la pompe ou un bout du boitier de thermostat qui s'est cassé, et s'est fichu dans le circuit de refroidissement?



#3 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 21 juillet 2017 - 13:03

merci de m'avoir répondu.
Lors du démontage l'ancienne pompe à eau été intact et le thermostat aussi visuellement , c'est ce qu'il m'inquiétais car j'espérais tombé sur une pompe à eau avec les hélices cassés mais ce n'est pas le cas.

Ce tantôt j'ai prévu de remettre le thermostat neuf en place et refaire une bonne purge car j'ai l'impression qu'il y'a encore beaucoup d'air dans le circuit

Modifié par asien, 21 juillet 2017 - 13:07.


#4 djlowd

djlowd

    Habitué

  • Membres actifs
  • PipPip
  • 162 messages

Posté 21 juillet 2017 - 13:41

Comment est-ce que tu as fait ta purge ?

#5 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 21 juillet 2017 - 16:40

j'ai purger bouchon ouvert et vis retiré ensuite quand je commençais à avoir un crachât je fermais la vis petit à petit jusqu'à à avoir un jet mais j'ai pas réussi à l'avoir car la vis de purge à cassé

#6 djlowd

djlowd

    Habitué

  • Membres actifs
  • PipPip
  • 162 messages

Posté 21 juillet 2017 - 16:48

Il y a 5 vis de purge à ouvrir d'après ce que j'ai lu sur ce bloc

#7 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 21 juillet 2017 - 19:49

j'ai pensé comme toi mais malheureusement il y'a qu'une seule vis de purge sur n47 et 5 vis sur m47.
aujourd'hui j'ai racheté deux vis de purge au cas où, il y'a du mieux la température monte jusqu'à 110c en accélérant et descend petit à petit à 95c en vitesse stabilisé. il y'a toujours de l'air je pense .
demain je refait le niveau de LDR puis repurge en espérant que sa se stabilise autour de 90c

je vous tiens au jus . merci

#8 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 576 messages

Posté 22 juillet 2017 - 09:01

monte l'avant de la voiture en hauteur, ca passera la vis de purge au point le plus haut et aidera grandement cette opération



#9 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 22 juillet 2017 - 10:16

merci pour l'info
aujourd'hui repurge mais toujours de l'air c'est pas possible !!!! je comprends plus rien ....
j'espère ne pas avoir affaire à un JDC ....

#10 asien

asien

    Passionné

  • Membres actifs
  • PipPipPip
  • 421 messages

Posté 22 juillet 2017 - 15:01

je crains le pire je crois que j'ai affaire à un début de JDC .
Moteur froid , bouchon du vase d'expansion ouvert : il y'a une remontée de bulles ainsi qu'un peu de fumée.
pourtant pas de trace de mayo dans le bouchon d'huile ni sur la jauge et pas de trace d'huile dans le le LDR .
J'ai l'impression qu'une partie des compressions du moteur passe dans le circuit du LDR

Qu'en pensez-vous ?
ps : savez vous où on peut trouvé un test co2 sur le marché ? j'aimerais testé la présence de gaz dans le LDR




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW