Aller au contenu


Photo

Tempomat 740I E32 [ Résolu ]


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 740i

740i

    Petit Nouveau

  • Membres des forums
  • 9 messages

Posté 04 décembre 2017 - 17:13

Bonjour à tous,

 

Vous trouverez des infos sur ma voiture ici : 

http://www.6enligne....a-présentation/

 

J'ai donc un soucis de régulateur de vitesse qui ne fonctionne pas. J'ai trouvé plusieurs infos mais jamais concernant la 740 et je ne trouve pas le boitier électronique ni l'actuateur.

Si quelqu'un savait ou ils se trouve que je puisse regarder ?

 

Merci.



#2 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 9 871 messages

Posté 04 décembre 2017 - 17:35

le boitier  semble être dans la grosse boiboite    sous le capot ,  coté passager ,

 

http://bmwe32.massco...cs/modules.html

 

l'actuateur ?  pas d'idée ...



#3 740i

740i

    Petit Nouveau

  • Membres des forums
  • 9 messages

Posté 04 décembre 2017 - 17:56

Au départ c'est ce que je me suis dit mais en ouvrant la boite je n'ai pas vu le boitier... mais un autre a la place pour gérer je ne sais quoi lié au GPL. Et j'ai cru comprendre qu'il y avait un deuxième endroit ou on pouvait le trouver. (Dans le tableau de bord ?)

Je vais verifier rapidement deja si je n'ai pas la cosse bleue mais j'ai pas souvenir de l'avoir vu



#4 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 10 426 messages

Posté 04 décembre 2017 - 23:18

De mémoire, l'actuateur est sous les phares avant gauche. On y accède plus facilement une fois le pare-choc retiré. Ce qui sur E32 ou E34 ne prend que quelques minutes.



#5 JohnCONNOR83

JohnCONNOR83

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 996 messages

Posté 05 décembre 2017 - 06:07

Bonjour,

Si c’est comme sur la mienne, le boitier électronique de gestion se trouve derrière le haut-parleur gauche aux pieds. L’actuateur devrait se trouver sur la joue d’aile avant gauche je pense comme t’a dit 325ix86.

#6 JohnCONNOR83

JohnCONNOR83

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 996 messages

Posté 05 décembre 2017 - 08:03

Si tu es en boite manuelle, regarde en premier sous le pédalier si ton contacteur d'embrayage revient bien et fait contact avec la pédale car le problème vient souvent de là. Si c'est un contacteur avec la bague rouge, il suffit de tirer un peu dessus pour "ré-armer" le poussoir.



#7 JohnCONNOR83

JohnCONNOR83

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 996 messages

Posté 05 décembre 2017 - 08:10

 

La flèche indique ton câble relié à l'actuateur qui doit se trouver à côté du mastervac (servofrein).



#8 AbuShemsy

AbuShemsy

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 3 226 messages

Posté 05 décembre 2017 - 09:23

D'où la nécessité de déshabiller l'avant donc. J'ai juste changer les clignotants, j'ai fini avec des mains de dresseurs de chat, notamment grâce au mastervac.

#9 740i

740i

    Petit Nouveau

  • Membres des forums
  • 9 messages

Posté 05 décembre 2017 - 09:51

C'est super merci pour ces infos !! du coup le fonctionnement et l'emplacement sont les mêmes que sur la 540 e34.

J'ai lu dans un poste comment vérifier le bon fonctionnement mécanique de l'actuateur sur e34 ce qui me permettra ou non d'écarter le problème, je vérifierais la connectique du commodo et enfin si tout va bien je changerais le boitier électronique... Ca va le faire !!

je mettrais des photos si des fois ça peut en aider d'autres



#10 JohnCONNOR83

JohnCONNOR83

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 996 messages

Posté 05 décembre 2017 - 10:09

Je pense que je dis des bêtises, tu dois être en boite auto donc pas de contacteur d'embrayage.






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW