Aller au contenu


Photo

Comportement Étrange 330D E46


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Skysam

Skysam

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 02 janvier 2018 - 21:55

Bonsoir,

 

Je viens solliciter votre aide pour un problème sur ma 330D E46 de 2000 et 416.000km.

Pour la 3ème fois depuis que j'ai la voiture, j'ai procédé au changement des triangles complets (je commençais à avoir beaucoup de jeu). Ca se fait assez bien, j'en ai profité pour changer les biellettes de barres stabilisatrice.

 

Depuis que j'ai effectué ce changement, j'ai l'impression qu'une roue "rippe" ou sautille lorsque je tourne à basse vitesse (en sortant d'une place de parking ou en prenant une épingle en par exemple). La direction a tendance à rester tourner si je lâche le volant au lieu de se remettre droite et devient également dure lorsque je braque à fond (gauche ou droite).

A haute vitesse, on ne ressent pas ce rippage, la direction est imprécise, ça donne beaucoup de petits mouvements dans le volant mais la tenue de route reste assez bonne en virage (je trouve mieux qu'avant le changement des triangles).

J'ai pas encore fait le parallélisme (prévu fin de semaine ou semaine prochaine) mais j'ai des doutes sur le fait que ça vienne uniquement de ça. 

Aucun de ces symptômes avant le changement des triangles. Les suspensions sont certainement en fin de vie mais je doute que ce soit la cause (ça ne serait pas apparu du jour au lendemain).

 

Pensez vous que ça vienne uniquement du parallélisme ou cela peut venir d'autre chose ?

 

Merci



#2 tiflo

tiflo

    Habitué

  • Membres actifs
  • PipPip
  • 190 messages

Posté 02 janvier 2018 - 23:58

Bonsoir,

 

As tu dégrossis le para à la ficelle avant de rouler ? Je ne me serai pas trop aventuré à rouler en aillant changé autant de pièces de direction sans faire un para derrière perso, d'ailleurs les symptômes que tu évoques peuvent venir de cela effectivement si tu as trop de pincement.

 

Fais déjà le para et après reviens nous dire ce que ça donne  :)

 

PS : n'oublies pas de te présenter aussi  :wink2:


Modifié par tiflo, 02 janvier 2018 - 23:59.


#3 Skysam

Skysam

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 03 janvier 2018 - 08:11

D'accord merci. Je n'ai rien dégrossi, surtout que j'ai fini de les monter sous la neige, j'ai pas eu l'envie d'y passer plus de temps. Mais j'ai vraiment peu roulé, j'étais en congé ensuite et j'ai utilisé un autre véhicule.
Je vais faire le para et on verra si ça suffit à résoudre le problème ;)

#4 Skysam

Skysam

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 12 janvier 2018 - 19:17

Bonsoir,

 

Tous les problèmes se sont réglés avec un bon réglage du parallélisme :)



#5 tiflo

tiflo

    Habitué

  • Membres actifs
  • PipPip
  • 190 messages

Posté 17 janvier 2018 - 16:49

Bonjour, voila c'était pas grand chose tant mieux si tout va bien maintenant  :top:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW