Aller au contenu


Photo

Pb Clignotant Bmw E30


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Cbass

Cbass

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 12 mars 2018 - 14:58

Bonjour à tous, 

 

Voila le problème, les 3 clignotants coté gauche ne fonctionnent pas :noexpression: .

mais avec le Warning oui.

si je bascule le comodo à gauche ou à droite le relais ds la colonne fonctionne mais rien ne se passe niveau éclairage. 

Le témoins d'éclairage sur le tableau de bord ne s'allume pas mais en warning oui.

Avez vous des informations à me communiquer? 

Pb déja rencontré ? j'ai pas trouvé plus d'informations.

Merci à vs. 


Modifié par Cbass, 12 mars 2018 - 15:02.


#2 m5jojo

m5jojo

    Habitué

  • Membres actifs
  • PipPip
  • 107 messages

Posté 12 mars 2018 - 21:40

Salut,

Pour ton soucis vérifie en premier tes fusibles. Ensuite ton relais ton circuit de commande peu fonctionner mais ton circuit de puissance peut etre coupé. Et pour finir vérifie si le courant rentre et surtout ressort de ton comodo.



#3 Cbass

Cbass

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 12 mars 2018 - 23:03

Merci du retour mais comme je précise, tout marche en warning donc pourquoi la puissance serait Hs ?

le comodo pareil si je l'actionne le relais de commande sous le volant fonctionne bien aussi.



#4 Cbass

Cbass

    Petit Nouveau

  • Membres des forums
  • 24 messages

Posté 13 mars 2018 - 17:34

Bonjour à tous, 

 

Voila le problème, les 3 clignotants coté gauche ne fonctionnent pas :noexpression: .

mais avec le Warning oui.

si je bascule le comodo à gauche ou à droite le relais ds la colonne fonctionne mais rien ne se passe niveau éclairage. 

Le témoins d'éclairage sur le tableau de bord ne s'allume pas mais en warning oui.

Avez vous des informations à me communiquer? 

Pb déja rencontré ? j'ai pas trouvé plus d'informations.

Merci à vs. 

Bon, après avoir trouvé le schémas électrique du circuit de clignotant/warning, j'ai pu faire du fil à fil et contact. 

Je suis arrivé au contact du comodo qui collé côté droit et non coté gauche.

Pas de contact franc et valeur +/- 100 hom sur celui défectueux alors que sur celui de droite fonctionnel 0 hom. 

Du coup, j'ai bombardé le comodo entier au Dielectric qui est un nettoyant de contact, une sorte de dégrippant électronique, manoeuvré mainte fois.

Et voila ça remarche :top:  :top:  :top:  :top:



#5 patman

patman

    Nouveau Régulier

  • Membres du club (Club + Site)
  • 91 messages

Posté 13 mars 2018 - 22:47

Les faux contacts, une vraie plaie.

Mon frère sur sa punto, avait les feux de route qui ne marchaient pas, on s'est rendus compte que comme l'ancien proprio ne faisait que de la ville, il ne les allumait jamais, à force de les manipuler, ca a marché.

 

:top: :top: :top:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW