Aller au contenu


Photo

Compresseur De Clim Qui Tourne Sans Arrêt


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#1 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 268 messages

Posté 11 juillet 2018 - 20:16

Bonsoir à tous,

 

Comme je ne peux pas avoir des pannes comme tout le monde, Je me suis aperçu depuis hier que lorsque j'enclenche la climatisation, le compresseur se met à tourner avec mise en marche immédiate du moto-ventilateur et que le compresseur ne débraye plus toutes les 10 secondes comme avant.

 

Il y a bien du froid dans l'habitacle et le tuyau de retour est également bien froid.

 

Je vois bien le gaz (avec traceur vert) circuler dans la petite bulle du tuyau.

 

Le bouton fonctionne bien et lorsque je coupe la clim, le compresseur s'arrête.

 

Première fois que je vois ça. Je précise qu'hier j'ai testé moteur froid et aujourd'hui j'ai bien roulé avant donc le moteur était à sa température de fonctionnement.

 

Les deux boutons ronds de température sont à fond sur le froid et le bouton de vitesse de ventilation est sur 1 (j'ai essayé sur 2 et 3 et c'est pareil).

 

Merci d'avance pour votre aide.



#2 full gas

full gas

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 560 messages

Posté 12 juillet 2018 - 20:52

C'est une clim d'origine ou un montage after-market ?.

Car sur ma 525i j'ai une clim" accessoire" et depuis 8 ans que je roule avec , le compresseur ne débraye jamais quand la clim est en route.

Par contre sur la 525 td qui a une clim d'origine , le compresseur s'arrête de temps en temps



#3 Nico-R

Nico-R

    Modo 6enligne.net

  • Membres du club (Club + Site)
  • 2 606 messages

Posté 13 juillet 2018 - 06:00

Salut John ;)

Essaie avec les molettes de température au début de la zone bleue, pour vérifier que la consigne puisse être atteinte et que du coup le boîtier de clim demande au dme de couper l'alimentation de l'embrayage du compresseur.

Bien sûr essaie avec l'habitacle fermé :)

#4 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 268 messages

Posté 13 juillet 2018 - 15:28

Bonjour à tous et merci pour vos réponses.

 

@Full gas: Oui, c'est bien une clim d'origine et il y a un mois, elle fonctionnait parfaitement bien (enclenchement-déclenchement régulier).

 

@ Nico: En fait les deux molettes (clim IHKR) sont complètement à fond à gauche sur le froid, bouton conducteur avec contacteur enclenché. Même en tournant légèrement le bouton conducteur pour déclencher le contacteur, c'est pareil.

 

Mystère.

 

Je pense que je vais ramener la voiture chez le gars qui m'a fait la recharge car j'ai l'impression qu'elle fait moins de froid donc c'est peut-être pour cela que le compresseur tourne tout le temps.

 

J'ai mesuré ce midi la température au sortir de la bouche de ventilation sur le tableau de bord (thermomètre électronique) et j'avais environ 7° ce qui me parait un peu juste alors qu'avant j'avais 3°.



#5 Tony-Stark

Tony-Stark

    Passionné

  • Membres actifs
  • PipPipPip
  • 349 messages

Posté 15 juillet 2018 - 21:15

Salut, 

7° en sortie de la buse, c'est plutot normal surtout en cette saison. Mais par contre, comme tu le dis, peut être que la recharge n'est pas complete. Une climatisation peut fonctionner avec 10% de gaz de moins que ce qui est prévu, en deçà elle devient moins performante.



#6 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 268 messages

Posté 16 juillet 2018 - 14:59

Bonjour à tous,

 

Et oui Tony, je pense qu'elle a perdue un peu de gaz ce qui m'inquiète car il va falloir trouver la fuite ou alors le gars n'a pas assez mis de fluide car depuis le printemps où je l'ai faite recharger, je trouve qu'elle fait moins de froid qu'il y a 2 ans, avant que je ne bousille le moteur.


Modifié par JohnCONNOR83, 16 juillet 2018 - 15:00.


#7 Tony-Stark

Tony-Stark

    Passionné

  • Membres actifs
  • PipPipPip
  • 349 messages

Posté 16 juillet 2018 - 19:44

Une fois j'ai emmené la voiture de ma mère dans un centre auto à Toulon, ils ont fait la recharge de clim malgré une fuite, sans faire de recherche. Sans doute le gars se disait il qu'en tant que touriste il ne me verrait pas revenir me plaindre. 

Ce n'est sans doute pas rare



#8 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 268 messages

Posté 16 juillet 2018 - 20:06

Je suis désolé de cette mentalité que les gens ont chez moi. Heureusement, il en reste des bons aussi, le tout c'est de les trouver :whistling: .

 

Perso je vais chez un climaticien auto indépendant, je ne paie guère plus cher qu'en centre auto et il a une assez bonne réputation.



#9 Tony-Stark

Tony-Stark

    Passionné

  • Membres actifs
  • PipPipPip
  • 349 messages

Posté 16 juillet 2018 - 22:18

Oh ce n'est pas propre à la région, heureusement lol

Il y a des gens qui font leur travail consciencieusement et d'autres non, c'est pareil partout.

 

Je ne sais pas si il y a ce genre de professionnels par chez moi, j'aimerais bien un bon traitement antifongique et antibactérien. J'ai vu des gens avec des dermatophytoses du visage à cause de climatisations mal entretenues  :sick:



#10 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 4 930 messages

Posté 16 juillet 2018 - 22:22

Bon à savoir. Je ne savais pas que ça existait.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW