Aller au contenu


Photo

Compresseur De Clim Qui Tourne Sans Arrêt


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#21 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 351 messages

Posté 30 juillet 2018 - 17:22

Bonjour,

 

@HD25: Oui, la cartouche déshydratante a son obus d'origine.

 

J'ai téléphoné cet après-midi et le gars qui m'a fait la charge de la clim va me la vérifier vendredi matin.

 

Je ne manquerai pas de vous tenir au courant.



#22 flantier

flantier

    Passionné

  • Membres actifs
  • PipPipPip
  • 487 messages

Posté 30 juillet 2018 - 17:44

De toute façon en posant les manomètres, il va vite voir si la température d'évaporation/condensation est bonne et peut-être calculer le cous refroidissement au condenser ou la surchauffe au détendeur(si prises de pression/température possibles, ce dont je doute sur un circuit frigorifique auto...). Tout ça pour dire que pour un vrai frigoriste il est assez facile de savoir si la charge est correcte(d'autant plus que c'est lui qui l'a faite).



#23 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 351 messages

Posté 30 juillet 2018 - 19:29

Bonsoir,

 

Je ne pense pas qu'il ira voir au niveau du détendeur vu où il est placé dans le bloc chauffage/clim mais pour le reste, il me dira. J'espère que ce n'est pas le détendeur car c'est un peu galère à déposer par le côté droit sous la boite à gants. Tu me dira, ça ne doit pas être plus chi.nt que le remplacement du filtre à pollen.



#24 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 351 messages

Posté 03 août 2018 - 14:34

Bonjour,

 

Ce matin je suis allé chez le climaticien (j'ignore si c'est comme cela qu'on dit mais vous me corrigerez en cas), il a tout vérifié et a même mis ses jolies lunettes jaune et sorti sa lampe UV pour voir s'il n'y avait pas de fuite mais n'a absolument rien trouvé d'anormal. Je suis donc reparti et en arrivant chez moi, j'ai eu l'agréable surpris de constater que le compresseur re-fonctionnait normalement (cycles d'arrêt-marche). Allez y comprendre quelque chose. Ou le gars fait des miracles ou alors c'est moi qui ne sais pas la faire fonctionner cette clim. Cela restera un mystère. L'essentiel c'est que ça fonctionne après tout. D'après lui, c'est normal que le compresseur tourne tout le temps alors que je sais très bien que c'est faux. Je lui ai dit que sur ma 206+ le compresseur fonctionnait de manière cyclique et il m'a répondu que chaque voiture était différente. Tiens donc...............Peut-être mais cela me surprend :whistling: .

 

Donc le problème a l'air résolu...................Jusqu'à la prochaine fois.


Modifié par JohnCONNOR83, 03 août 2018 - 14:35.


#25 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 350 messages

Posté 03 août 2018 - 17:18

Le compresseur tourne en permanence, SAUF quand l'évaporateur (dans le tableau de bord) givre vers les 1 - 2 degrés, là il s'arrête et reprends quand il a "décongelé" normalement.



Donc si cette sonde déconne ca peut etre la raison du non arrêt du compresseur.

 

https://www.oscaro.b...429?pid=6921526


Modifié par thamomo007, 03 août 2018 - 17:16.


#26 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 350 messages

Posté 03 août 2018 - 17:37

si ca peut aider à comprendre le fonctionnement :

 

https://www.slidesha...airconditioning



0ddef73b2b.jpg



#27 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 351 messages

Posté 03 août 2018 - 19:06

Merci Thamomo pour ces explications ainsi que pour le schéma et le mode d'emploi qui va avec.

 

Oui je comprends de mieux en mieux.

 

Lorsque j'avais fait recharger ma clim fin avril, le gars n'avait pas réussi à activer la clim par les commandes au tableau de bord mais avait vérifié que le relais compresseur ainsi que le relais moto-ventilateur étaient bons et la clim faisait bien du froid. Arrivé à la maison j'ai branché INPA qui m'a trouvé la sonde d'évaporateur coupée ou HS. Comme je savais où elle se trouvait, j'ai défais le panneau latéral de tunnel gauche et je me suis aperçu que la sonde était tout simplement débranchée. Curieux car avant tout fonctionnait bien. Je l'ai donc rebranchée et tout s'est remis à fonctionner. Sans doute l'ai-je débranchée en remettant le cache latéral un jour.

 

Suite au problème actuel, j'ai repassé un coup d'INPA mais il ne m'a rien trouvé d'anormal.

 

Petite question: Est-ce que cette sonde d'évaporateur peut s'encrasser avec le temps ?


Modifié par JohnCONNOR83, 03 août 2018 - 19:07.


#28 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 350 messages

Posté 03 août 2018 - 20:57

ca dépends t'as quel model ? si c'est la tige métallique ca ne peut pas s'encrasser.

 

Sur e36 ca semble être un truc qui pourrait à terme de remplir de poussière, mais bon pour capter une température globale ca fait de toute facon l'affaire (si elle marche bien)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW