Aller au contenu


Photo

E23 728I Ne Démarre Pas


  • Veuillez vous connecter pour répondre
87 réponses à ce sujet

#81 PriusRepellent

PriusRepellent

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 31 août 2018 - 12:52

Du coup après plusieurs essais elle a fini par arrêter de caler, je l'ai laissé tourner 30 minutes, mais elle ne tourne pas sur tous ses cylindres, peut être un bon nettoyage des injecteurs à prévoir, je vais attendre que ça refroidisse et regarder si les connections sont bonnes d'abord ça se trouve c'est juste oxydé, je vais aussi vérifier si j'ai mis les câbles dans le bon ordre, je me suis peut être trompé. :)



#82 floderennes

floderennes

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 904 messages

Posté 31 août 2018 - 12:56

Bonne nouvelle ça ! Comme quoi il faut persévérer.



#83 stefi

stefi

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 843 messages

Posté 31 août 2018 - 16:04

Bonne nouvelle :top:

je pense qu'elle a besoin d'un bon décrassage sur route avec l'aide d'un nettoyeur injection.

c'est vrai qu'un seul câble mal placé peut causer beaucoup de désagrément pour pas grand chose; revérifie tout correctement et çà devrait rentrer dans l'ordre. :wink2: 



#84 PriusRepellent

PriusRepellent

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 31 août 2018 - 16:52

Tu pense que ça suffirait un décrassage sur route avec nettoyant injecteurs dans le carburant ?

Je vais m'occuper de la transmission maintenant, j'ai une tringlerie à refaire, un joint spi de boite et un flector à changer, ainsi que la vidange boite&pont bien évidemment. J'espère que d'ici 2019 elle sera prête à reprendre la route sereinement. ;)



#85 stefi

stefi

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 843 messages

Posté 31 août 2018 - 20:22

Dans tous les cas, cela ne lui fera pas de mal.



#86 floderennes

floderennes

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 904 messages

Posté 31 août 2018 - 21:50

Si elle est beaucoup encrassée, on m'a déconseillé de mettre du nettoyant au risque de finir les injecteurs. Je passerai par la case nettoyage aux ultra-sons directement. Dans tous les cas, ça ne peut que faire du bien. Testé sur mon E23 et bénéfique, ils en avaient besoin.



#87 PriusRepellent

PriusRepellent

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 01 septembre 2018 - 14:46

Si elle est beaucoup encrassée, on m'a déconseillé de mettre du nettoyant au risque de finir les injecteurs. Je passerai par la case nettoyage aux ultra-sons directement. Dans tous les cas, ça ne peut que faire du bien. Testé sur mon E23 et bénéfique, ils en avaient besoin.

Salut,

Je pense que je fais faire comme le tuto http://faq.6enligne....-des-injecteurs
Mais sans le système électrique qui les fait s'ouvrir et se fermer car j'ai pas trop les compétences pour faire ça.



#88 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 01 septembre 2018 - 18:39

Salut !

J'avais une [...censuré...] de cosse mal serrée sur la bobine... un truc à la con j'vous disais ! J'ai insisté un peu avec le démarreur et le moteur a démarré, par contre j'ai un mélange trop pauvre j'ai l'impression, elle cale au ralenti. 

Je suis quand même super content que le moteur ai redémarré ça redonne de l'espoir !  :yaho:

 

Bon cool , elle tourne .






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW