Aller au contenu


Photo

M52B28 : Pas Moyen De Purger Le Ldr


  • Veuillez vous connecter pour répondre
58 réponses à ce sujet

#51 patgtr91

patgtr91

    Modo 6enligne.net

  • Modos (membres du bureau)
  • 10 865 messages

Posté 02 septembre 2018 - 12:02

merci à toi du retour surtout  :wink2:  ... comme l'à dit manu plus haut  ,  les symptômes de la pompe dans le sac  :top: ...



#52 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 02 septembre 2018 - 12:14

salut,

ah ouais ca c'est plus que mort .

 

Surpris que se soit une SKF , bon tu as trouvé ton probleme.



#53 Mike

Mike

    Expert de l'hélice

  • Modos
  • 5 889 messages

Posté 02 septembre 2018 - 14:56

J'avais effectivement un doute comme je l'avais évoqué dans ma première question, mais j'avais complètement occulté l'histoire des ailettes qui pètent. Sans doute me croyais-je à l'abri  :fear:.

Bref la purge dans la foulée et ça roule. 

Du coup la 323 (e46) a un radiateur, un bouchon et un vase tout neuf...

Merci encore, et toutes mes confuses à Édouard pour ce squat. Ayant résolu son problème, je me suis permis. 



#54 Edouard

Edouard

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 658 messages

Posté 02 septembre 2018 - 21:52

@Mike, pas de probleme pour le squat  :wink2: ... ca m'etonne qu'un modo ne soit pas intervenu  PTDR  PTDR  oupsss

=> deux problemes resolus dans le meme post  :top:



#55 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 490 messages

Posté 03 septembre 2018 - 10:25

Bonjour,

 

je pense que si BM a toujours fait ces pompes avec la turbine en plastique c'est qu'il devait y avoir une bonne raison, notamment le risque que celle-ci ne vienne heurter le bloc moteur à l'arrière si jamais le roulement de pompe ne prenait trop de jeu. On imagine les rayures sur le bloc.....Pas beau. Inconvénient: les morceaux de plastique partent de partout dans le circuit de refroidissement......Enfin principalement dans le bloc moteur je présume. Un grand coup d'eau et on doit arriver à en enlever une bonne partie.

 

En tout cas, Mike, je vois que tu as trouvé ta panne. J'espère que tu arrivera à évacuer la totalité des morceaux dans le moteur.

 

Au fait, ta pompe avait du jeu au niveau de l'axe ?



#56 stefi

stefi

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 843 messages

Posté 03 septembre 2018 - 17:02

impressionnant l'état de la pompe, enfin de ce qu'il en reste!

il me semble que les pompes Valeo était décriée sur ce sujet pour le manque de résistance des hélices plastiques.

retrouvé en flânant sur le forum:

http://www.6enligne....eo-plus-jamais/


Modifié par stefi, 03 septembre 2018 - 17:07.


#57 Mike

Mike

    Expert de l'hélice

  • Modos
  • 5 889 messages

Posté 03 septembre 2018 - 17:14

Bonjour,

 

je pense que si BM a toujours fait ces pompes avec la turbine en plastique c'est qu'il devait y avoir une bonne raison, notamment le risque que celle-ci ne vienne heurter le bloc moteur à l'arrière si jamais le roulement de pompe ne prenait trop de jeu. On imagine les rayures sur le bloc.....Pas beau. Inconvénient: les morceaux de plastique partent de partout dans le circuit de refroidissement......Enfin principalement dans le bloc moteur je présume. Un grand coup d'eau et on doit arriver à en enlever une bonne partie.

 

En tout cas, Mike, je vois que tu as trouvé ta panne. J'espère que tu arrivera à évacuer la totalité des morceaux dans le moteur.

 

Au fait, ta pompe avait du jeu au niveau de l'axe ?

 

J'ai rincé pendant plus de 5 minutes à grands jets et rien, du haut vers le bas (depuis le thermostat, évacuation à l'emplacement de la pompe), pas un morceau n'est sorti. Rien dans le thermostat non plus. Si morceau il y a, j'espère que c'est dans l'ancien radiateur  :ermm:, ou comment recommencer dans pas longtemps... 

Et non, la pompe n'avait pas un pet de jeu, elle semblait "comme neuve"... 

 

impressionnant l'état de la pompe, enfin de ce qu'il en reste!

il me semble que les pompes Valeo était décriée sur ce sujet pour le manque de résistance des hélices plastiques.

retrouvé en flânant sur le forum:

http://www.6enligne....eo-plus-jamais/

 

Oui, pour moi c'était skf..  Franchement comment avoir confiance maintenant ? En quelle marque ? Même sur les sites de pièces en ligne  accroche-toi pour savoir si la turbine est en métal ou plastique .. 



#58 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 490 messages

Posté 03 septembre 2018 - 18:01

Le mieux, c'est de prendre de l'origine.



#59 Mike

Mike

    Expert de l'hélice

  • Modos
  • 5 889 messages

Posté 03 septembre 2018 - 23:09

Oui peut être. J'ai remis celle que j'avais changé en préventif, qui était en parfait état, je ne sais pas si elle avait été changé avant, au pire elle a 125.000 km. Badgée BMW, turbine en bakélite, d'aspect massive.

 

M'enfin à changer rapidement, car elle n'est pas neuve.

 

Pour en revenir au sujet initial, aucun, mais alors vraiment aucun problème pour la purge. Remplissage moteur éteint (mais contact mis, chauffage au max et ventilation en route), vis de purge ouverte, remplissage jusqu'à dégueuler par la purge. Je referme, démarre, fait un tour et refait l'appoint à froid (1 fois ce coup ci, parfois 2 fois).

Chauffage ok, température stable, niveau stable. 






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW