Aller au contenu


Photo

Bmw 528I E12


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#11 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 21 octobre 2018 - 19:56

salut,

y a des chances que se soit un truc genre pour la clim.

 

a+



#12 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 73 messages

Posté 23 octobre 2018 - 18:59

Pouvez vous me dire se qui correspond au numéro 91? Avez vous la page complète?

Fichier(s) joint(s)



#13 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 24 octobre 2018 - 18:49

regarde cette doc page 17

http://manuz1.6enlig...iques/l-jet.pdf

ensuite en fonction de la connexion sur le boitier tu devrais voir.

 

a+



#14 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 73 messages

Posté 03 novembre 2018 - 14:04

Bonjour merci pour les docs. Toujours le même probleme. Après avoir tout contrôlé. Je me demande si le capteur de pmh ne peut pas poser problème. Je le trouve loin de la poulie. Y a t il un moyen de le contrôler? Comment le demonte t on? Merci d avance

#15 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 03 novembre 2018 - 17:10

Bonjour merci pour les docs. Toujours le même probleme. Après avoir tout contrôlé. Je me demande si le capteur de pmh ne peut pas poser problème. Je le trouve loin de la poulie. Y a t il un moyen de le contrôler? Comment le demonte t on? Merci d avance

 

salut,

ben le capteur pmh il ne sert à rien sur ta voiture, il est la pour le réglage de l'avance via la station de réglage BMW.

 

Par contre un mauvais calage, ou un mauvais branchement des dépressions, voir la capsule de dépression hs, cela peut être ton problème.

 

 

voila la légende du schéma

 

Fichier joint  sch-ljet.jpg   51,96 Ko   16 téléchargement(s)

 

a+



#16 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 73 messages

Posté 03 novembre 2018 - 23:54

Un mauvais calage de l allumage ou mauvaise dépression ou capsule hs.ne ferais pas l ouverture des injecteurs ?

#17 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 04 novembre 2018 - 09:46

Un mauvais calage de l allumage ou mauvaise dépression ou capsule hs.ne ferais pas l ouverture des injecteurs ?

 

non, cela a aucune influence sur les injecteurs, c'est indépendant.



#18 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 73 messages

Posté 04 novembre 2018 - 14:37

Le 91 je ne vois pas du tout ce que c est? Des idées ?

#19 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 04 novembre 2018 - 16:07

c'est sur le circuit des injecteurs surement un truc pour "régulé" l'intensité ou la tension au niveau des injecteurs, y en a un par injecteur, mais tu ne dois pas l'avoir.



#20 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 73 messages

Posté 05 novembre 2018 - 17:47

Quelqu'un aurait une photo? Car la je ne vois pas du tout .je regarde sur 635 csi de 1979 . Et pareil elle n'a pas ça. Donc la je bloque severe .allumage ok .dme ok résistance ok boitier ok regulateur essence ok relais ok .donc je vois pas du tout .je suis preneur de toutes idees




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW