Aller au contenu


Photo

Bmw 528I E12


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#21 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 05 novembre 2018 - 18:25

Une petite question si la pompe n a pas assez de pression les injecteurs ne fonctionnent pas ?

#22 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 05 novembre 2018 - 21:12

les injecteurs fonctionnent mais ils envoient pas assez d'essence, donc mélange pauvre => bougies blanches

 

As tu les bougies blanches ?

 

on a toujours pas vu des photos de cette 528i ....

 

 

bonne route



photo de quoi ?

le 91 ? ben en fait ce schéma de RTA corespond au schéma des 633CSI et pas des 528i .

 

Sur 528i y a pas cette pièces.

 

 

Quelqu'un aurait une photo? Car la je ne vois pas du tout .je regarde sur 635 csi de 1979 . Et pareil elle n'a pas ça. Donc la je bloque severe .allumage ok .dme ok résistance ok boitier ok regulateur essence ok relais ok .donc je vois pas du tout .je suis preneur de toutes idees



#23 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 07 novembre 2018 - 17:44

Photo des qu elle est sortit de la grange. Les bougies sont toutes seches. Elle démarre avec l injecteur de départ à froid et cale. Une petite question la durite de retour d'essence est bien après le regulateur ? Et arrive à l autre bout ?

#24 JB67

JB67

    Habitué

  • Membres actifs
  • PipPip
  • 203 messages

Posté 08 novembre 2018 - 09:32

Oui. Elle rejoins le réservoir tout simplement

#25 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 08 novembre 2018 - 19:19

ben si les bougies sont sèches c'est que les injecteurs ne sont pas commandés.

 

Fait le shunter du relais double, c'est un grand classique, il n'alimente plus le boitier et donc les injecteurs  ne sont pas commandé.

 

on doit en parler sur le forum.

 

Des photos d'une belle endormie c'est les meilleures.

 

a+



#26 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 08 novembre 2018 - 20:18

lit ce sujet attentivement, y le shunt à faire

 

http://www.6enligne....age-2?hl=combo

 

et surtout lit la fin ...



#27 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 09 novembre 2018 - 13:58

Je n'arrive pas à voir les photos.

#28 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 09 novembre 2018 - 17:50

les photos de pedro ne sont plus dispo.

 

Mais tu as celle du relais et avec la manip à faire.



#29 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 471 messages

Posté 09 novembre 2018 - 18:06

C'est toujours bien de mettre des photos, voici donc le relais combo ouvert, ici les cosses que j'ai shunté selon les explications trouvée sur le forum : 88y avec 88c et 88d.
Ca fait tourner la pompe en permanence et à fond.
J"ai fait ça simple, en passant les fils dans les trous des cosses, on ne peut mettre le relais qu'à mi-course mais ça marche.

relais-combo-01.jpg

Les deux relais :

relais-combo-02.jpg

 

http://www.6enligne....arre-pas/page-3



#30 daisy2008

daisy2008

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 66 messages

Posté 09 novembre 2018 - 18:37

Merci merci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW