Aller au contenu


Photo

525 Tds Ne Démarre Plus


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 décembre 2018 - 13:10

Bonjour à tous,

Mon fidèle destrier (BMW’s 525 TDS touring de 96 )me fait des siennes depuis quelques jours:

Lorsque j enclenche la clé de contact , elle n actionne pas le démarreur

La batterie est chargée (12,55v) , le tableau de bord fonctionne ainsi que les voyants, le klaxon fonctionne
Les fusibles sont bons , j ai testé les relais.
Le démarreur se lance en shuntant celui-ci
J ai une alarme cobra que j ai déjà réinitialisee

Je sèche

#2 r2087

r2087

    Sharkland

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 14 352 messages

Posté 04 décembre 2018 - 16:06

Hello, peut être un pb au niveau de la clé.

 

Sur une TDS j'avais démonté le cache sous le volant et tourné un peu la grosse collerette en métal autour du contacteur à clé qui fait office d'antidémarrage et ça a fonctionné. de temps en temps elle refait le coup...



#3 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 décembre 2018 - 16:27

Merci r2087 je vais verifier cela dans un instant

#4 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 décembre 2018 - 17:31

J y ai regarde
Autour du collier en fer autour du Neiman ou l on met la clé il y a une collerette en plastique relié par 2 fils vert que j ai démonté
Le collier en fer tourne sur lui même et cela ne change pas la donne pour le démarreur

D autres idées ?

#5 Mika111

Mika111

    Habitué

  • Membres actifs
  • PipPip
  • 241 messages

Posté 04 décembre 2018 - 18:57

Bonjour

Le neiman peut être.

Un fil coupé ?

Modifié par Mika111, 04 décembre 2018 - 18:58.


#6 r2087

r2087

    Sharkland

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 14 352 messages

Posté 04 décembre 2018 - 20:02

J y ai regarde
Autour du collier en fer autour du Neiman ou l on met la clé il y a une collerette en plastique relié par 2 fils vert que j ai démonté
Le collier en fer tourne sur lui même et cela ne change pas la donne pour le démarreur

D autres idées ?

Voiàl, moi c'est ça qui pose problème, comme s'il y avait un faux contact... En le manipulant un peu ça revient...



#7 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 415 messages

Posté 04 décembre 2018 - 23:09

12 je crois c est  14v avec l ohmmetre 

 

essaye de la demarrer avec les pinses



#8 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 décembre 2018 - 23:14

“12 je crois c est 14v avec l ohmmetre

essaye de la demarrer avec les pinses”

Déjà essayé ça ne donne pas de résultat .

En fait j ai testé tout les relais sauf les 2 relais noirs de grande taille dans la boîte à fusible ...

Le relai du démarreur en fait il partie?

#9 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 415 messages

Posté 04 décembre 2018 - 23:19

essaye de changer ca vaut rien 

 

je pense pas au nemman debranche l alarme 

 

le nemman le premier cran les voyants s allume tu a le 2 cran ou ca bloque


Modifié par laurent 06, 04 décembre 2018 - 23:22.


#10 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 33 messages

Posté 04 décembre 2018 - 23:24

L alarme est une alarme volumétrique je ne pense pas qu elle ait une action anti démarrage mais je vais regarder la notice




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW