Aller au contenu


Photo

525 Tds Ne Démarre Plus


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#11 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 420 messages

Posté 04 décembre 2018 - 23:33

https://www.darkgyve...tourne-pas.html



#12 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 38 messages

Posté 09 janvier 2019 - 18:13


https://www.darkgyve...tourne-pas.html



#13 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 38 messages

Posté 09 janvier 2019 - 18:22

Dieu soit loué DarkGyver , lui et sa famille jusqu à la 7 ieme génération pour tout ce qu il a fait pour nos 6 en ligne...

J ai suivi toute la procédure et ...
J arrive au fait que ce serait l anti démarrage de l alarme Cobra 3198 qui couperait l alimentation au démarreur .

Ma question est la suivante:
L anti démarrage de l alarme peut elle être effective même lorsque l alarme n est pas enclenché par la télécommande ?

#14 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 927 messages

Posté 10 janvier 2019 - 07:19

on s'en fout de savoir si c'est possible, si tu as isoler le probleme sur l'alarme, vire la.....ou au moins vire la coupure démarreur....



#15 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 38 messages

Posté 14 janvier 2019 - 14:27

Bon et bien voilà j ai regardé le câblage de l l’alarme cobra , l anti démarrage moteur n est même pas branché ...
Alors je ne sais plus par où chercher ... malgré votre aide précieuse et le TUTO de darkgyver

Petite question :

Si la défaillance venait du transpondeur et donc la clé non reconnue, je n aurai logiquement pas de jus en sortie de Neiman . C est exact ou pas?

#16 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 420 messages

Posté 14 janvier 2019 - 15:51

verifie ca aussi

 

https://www.realoem....&diagId=12_0635



#17 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 38 messages

Posté 14 janvier 2019 - 16:17

Le dispositif de préchauffage !?
Quelle influence avec le démarreur ?

Je rappelle que j ai 12 v batterie 12 v en sortie de Neiman sur l impulsion de la clé mais 0 v sur l excitateur du démarreur alors que le démarreur se lance bien en le shuntant.

#18 laurent 06

laurent 06

    Passionné

  • Membres actifs
  • PipPipPip
  • 420 messages

Posté 15 janvier 2019 - 23:00

oups desole j avais mal lu 

 

bon courage 



#19 ltnfred

ltnfred

    Habitué

  • Membres actifs
  • PipPip
  • 241 messages

Posté 16 janvier 2019 - 10:48

As tu regardé la bague noir autour du neiman, celle qui lit ton code dans le transpondeur de ta clef ? La bague transmets ensuite le code à l'EWS. Avec l'EWS II il y a deux sécurité la première sur le démarreur mais ça tu le savait déja et aussi sur la commande des injecteurs via le calcualteur.

bon courage



#20 surfeurdargent

surfeurdargent

    Petit Nouveau

  • Membres des forums
  • 38 messages

Posté 16 janvier 2019 - 13:26

Ok je pense que j ai du fusiller le module EWS en mettant un coup de booster .

Je pense que je vais devoir me séparer de ma bonne vielle titine de 96 avec 490 000 kils que j avais depuis 8 ans en roulant à 100% huile végétale recyclée sans aucun soucis

Snif , j aurai voulu lui offrir une fin digne




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW