Aller au contenu


Photo

Problème Démarrage! E30 320I


  • Veuillez vous connecter pour répondre
63 réponses à ce sujet

#1 Hndc33

Hndc33

    Petit Nouveau

  • Membres des forums
  • 41 messages

Posté 30 décembre 2018 - 16:02

Voilà, sur la 320i que je viens d’avoir, je n’arrive pas à la mettre en route.

A la base, d’après l’ancien propriétaire, tout fonctionnait, et elle s’est mise à ratatouiller, elle a calée et plus rien.

Aujourd’hui, les vitres ne fonctionnent plus, malgré des bougies neuves, doigt et tête d’allumeur neufs, aucune étincelle.
Après avoir contrôler le relais de la pompe à essence et cette dernière ; rien! Elle ne se déclenche pas lorsque je tourne la clef!

Je n’y comprends plus rien.

Si quelqu’un a déjà rencontré ce problème, ou a des pistes...

Merci à vous

Modifié par Hndc33, 30 décembre 2018 - 16:11.


#2 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du CA
  • 6 763 messages

Posté 30 décembre 2018 - 17:47

Salut.

Tu dis avoir contrôlé la pompe à essence. C'est a dire ? Elle est ok ? Elle tourne ? Tu as bien du jus qui y arrive lorsque tu tournes la clé ?

#3 Hndc33

Hndc33

    Petit Nouveau

  • Membres des forums
  • 41 messages

Posté 30 décembre 2018 - 18:10

Salut AbuShemsy et merci de ta réponse.

Oui la pompe fonctionne car je l’ai schinté au niveau du relais. J’ai testé le relais : + et - dessus il fait contact (je l’ai ouvert). Lorsque je le remets et tourne la clé : rien, il ne bouge pas. J’ai testé au niveau des fils du relais : j’ai bien un 12V, mais lorsque je mets le contact ou les 2 fiches ensemble : 6V!

Je comprends rien!

#4 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du CA
  • 6 763 messages

Posté 30 décembre 2018 - 18:57

Relais en place, tu tournes la clé et en bout de chaîne, sur la fiche de la pompe, tu as du 6v ?

#5 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 937 messages

Posté 30 décembre 2018 - 19:37

salut,

320i de quelle année en motronic ou l jetronic ?

 

a+



#6 Hndc33

Hndc33

    Petit Nouveau

  • Membres des forums
  • 41 messages

Posté 30 décembre 2018 - 20:19

Je me suis peut être mal exprimé (ça arrive souvent -)!!!)

Lorsque j’enlève le relais, contact mis, sur la fiche 30 et 87 (de mémoire) je mesure sur l’une d’elle 12V et l’autre 6V!
Lorsque je mets une masse sur celle où j’ai mesuré 6V, dès que je tourne la clé ça fonctionne!
Bon j’ai toujours pas d’étincelles ni de vitres qui fonctionne, mais bon la pompe fonctionne en mettant une masse et après action de la clé.

Pour Manuz1 c’est un motronic (je ne sais pas les différencier, mais sur le calculateur c’est écrit en gros -)!!!)

En tout cas, merci de votre intérêt pour me dépanner, sur d’autre forum vw c’est pas forcément le cas!

#7 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du CA
  • 6 763 messages

Posté 30 décembre 2018 - 20:46

Lol ok, j'avais rien compris. J'étais passé à côté du fait que tu n'avais pas d'allumage. Et je me demandais ce que venaient faire tes vitres dans l'histoire.

Pas d'allumage ni d'essence, d'où la question de Manu.

#8 Nico-R

Nico-R

    Modo 6enligne.net

  • Membres du club (Club + Site)
  • 3 134 messages

Posté 30 décembre 2018 - 20:50

Salut,

 

Refais des mesures précisés sur chacune des bornes, le relais de pompe à 4 contacts, 30/87/86/85.

 

Sur 30 tu dois avoir la tension batterie contact mis,

Sur 87 tu es en liaison avec l'alimentation de ta pompe à essence,

85 ou  et commande depuis le Motronic, commande par la masse.

86, tu as une alimentation positive contact mis.

 

4 bornes -> 4 mesures  :wink2:



#9 Hndc33

Hndc33

    Petit Nouveau

  • Membres des forums
  • 41 messages

Posté 30 décembre 2018 - 20:57

Merci Nico-R

Sur 30 c’est OK
Sur 87 la j’ai de la tension

Par contre, je ne comprends pas le 85. Normalement un relais c’est :

Un +, un - et c’est la mise en contact des 2 autres pôles (?)

Si je comprends bien, c’est le motronic qui contrôle la mise à la masse du relais?

#10 Nico-R

Nico-R

    Modo 6enligne.net

  • Membres du club (Club + Site)
  • 3 134 messages

Posté 30 décembre 2018 - 21:37

Re,

 

La fiche technique : clic

 

 






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW