Aller au contenu


Photo

Obc


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 23 février 2019 - 20:17

Bonjour
J’ai un problème sur l’obc Check control sur ma 628csi, les leds restent allumés en permanence alors que tout est ok.
Merci à tous

Fichier(s) joint(s)



#2 325ix86

325ix86

    Collectionneur d'AlpinweiBs ...

  • Président 6enligne.net
  • 11 381 messages

Posté 24 février 2019 - 02:49

Peut être le bouton Check est-il bloqué enfoncé ?



#3 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 24 février 2019 - 10:45

faudrait voir aussi , s'il n'y a pas un boitier  dédié  sur ce modèle  ...

 

parfois juste  débrancher  la batterie   arrange les choses ..



#4 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 24 février 2019 - 11:41

Merci, je vais essayer

#5 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 01 mars 2019 - 18:40

J’ai essayé mais rien, si je fait une raz de l’obd cela va t il résoudre le problème ? Merci

#6 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 101 messages

Posté 02 mars 2019 - 10:29

salut,

un RAZ ?? sur une 628csi oubli  y a pas d'électronique ODB sur E24.

 

vérifie que le bouton check ne soit pas bloqué dans un premier temps, ensuite faut voir si la masse du boitier qui gère le check control est bonne.

 

C'est arrivé comment ?

 

a+



#7 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 02 mars 2019 - 20:03

Arrivé sans raison, contact et tous les voyants restent allumés, bouton non bloqué...
Merci
Je vérifie mes masses

#8 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 02 mars 2019 - 20:28

J’y regarde, merci

#9 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 101 messages

Posté 03 mars 2019 - 08:52

Arrivé sans raison, contact et tous les voyants restent allumés, bouton non bloqué...
Merci
Je vérifie mes masses

 

salut,

pas de montage d'un poste ou d'une antenne ?

 

a+



#10 bertone86

bertone86

    Petit Nouveau

  • Membres des forums
  • 6 messages

Posté 03 mars 2019 - 10:08

Non, était monté lors de l’achat.
Merc




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW