Aller au contenu


Photo

Ampoules Tableau De Bord E3/2500


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 robbmw

robbmw

    Passionné

  • Membres actifs
  • PipPipPip
  • 360 messages

Posté 25 mars 2019 - 14:24

Bonjour

 

J'ai 2 petits problèmes électriques:

 

1. Les ampoules au tableau de bord s'éteignent parfois, alors qu'elles ne sont pas grillées.

Il suffit de les tourner un peu dans leurs logements. Comme j'en ai un peu assez de démonter le TDB, Que me conseillez-vous de faire? Poncer un peu le logement avec du papier de verre très fin? (je précise qu'il n'y a pas de traces de rouille).

 

2. Les clignos fonctionnent, mais pas le voyant au TDB (si je mets les feux de détresse, le voyant cignote sans problème).

 

Pour terminer, auriez-vous la réf. des 2 types d'ampoules au niveau du TDB? (je vais les changer toutes, une fois le pb 1) ci-dessus résolu).

 

Merci d'avance.



#2 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 620 messages

Posté 25 mars 2019 - 16:26

mets un très très léger graisse cuivrée sur les ampoules ?



#3 robbmw

robbmw

    Passionné

  • Membres actifs
  • PipPipPip
  • 360 messages

Posté 10 avril 2019 - 07:33

Merci pour ta réponse.

On m'a aussi conseillé de mettre du nettoyant contact sur le culot de l'ampoule...



#4 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 620 messages

Posté 11 avril 2019 - 21:49

le nettoyant contact ca assèche, plutot que de préserver et prévenir l'oxydation, pas sur que ca aide.






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW