Aller au contenu


Photo

Problème Steptronic 330 Ci (E46)


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 Mariani

Mariani

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 29 avril 2019 - 16:52

Bonjour,

 

J'ai quelques inquiétudes par rapport à une boîte automatique Steptronic de marque GM sur une BMW 330 Ci (E46). Actuellement la voiture a 110 000 km et à priori la boîte n'a jamais été vidangée. Dans l'ensemble la boîte Steptronic fonctionne plutôt bien. En conduite normale les passages de vitesse sont relativement doux, les changement se passent aux environs de 2000 tr/min sauf à froid à un régime un peu plus élevé. Cependant, plusieurs choses m'inquiètent. Premièrement, quand je suis en position N à l'arrêt et que je passe en position R ou D la boîte donne un à-coup assez violent. Deuxièmement, quand je freine dans une descente, la boîte à tendance à rétrograder avec un à-coup légèrement violent, surtout à froid j'ai l'impression. Troisièmement, ce qui m'inquiète le plus, en conduite sportive, lorsque le régime moteur est supérieur à 4000/4500 tr/min mais surtout proche de la zone rouge (5500/6000 tr/min), les vitesses mettent beaucoup plus de temps à passer qu'en conduite normale, le problème étant surtout présent au passage de la 4ème vitesse, comme une impression qu'elle n'arrive pas à accrocher. Peut-être que ces problèmes sont normales ou simplement des défauts de la boîte, mais ayant cette voiture depuis 3000 km j'ai toujours connu ce fonctionnement sur cette boîte. S'il y a des spécialistes en boîte automatiques sur ce forum pouvez-vous me donner vos avis sur ces différents problèmes et comment éventuellement y remédier. Merci d'avance.



#2 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 31 937 messages

Posté 29 avril 2019 - 16:59

salut,

commence par une vidange de boite avec changement de la crépine, c'est le minimun à ce kilometrage avant d'aller plus loin dans la recherche d'une éventuelle panne.

 

a+



#3 bumper

bumper

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 2 597 messages

Posté 29 avril 2019 - 20:16

Salut

 

Manu a raison ,ce sont tous les symptomes  d'un manque de pression du à un manque d'huile ou une

 

crépine saturée.

 

a+



#4 safedebul

safedebul

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 29 avril 2019 - 20:19

en plus tu verras si ton huile est brulée



#5 Mariani

Mariani

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 30 avril 2019 - 19:47

Bonsoir, merci pour vos réponses précédentes. Pour en savoir un peu plus, j'ai vidé l'huile de la boîte automatique. L'huile à l'air en bon état, elle a une couleur grise foncé, on distingue encore la couleur d'origine de l'huile neuve qui est jaune. Aucune odeur suspecte de brûlé ou quoi que ce soit. L'aimant du carter possédait une fine couche métallique et le filtre n'avait pas l'air chargé plus que ça en particules. Pour le remplissage en huile, j'ai une étiquette bleu sur le carter, avec cette référence d'huile : 83220024359. Est-ce bien à remplir avec de la Dexron VI ?


Voici quelques photos

 

 

 

 


Modifié par Mariani, 30 avril 2019 - 19:46.


#6 Adrien-24

Adrien-24

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 871 messages

Posté 01 mai 2019 - 19:22

Oui de la Dexron VI c'est parfait, surtout pour une boîte GM.

#7 Mariani

Mariani

    Petit Nouveau

  • Membres des forums
  • 3 messages

Posté 15 mai 2019 - 20:58

Bonjour,

 

Comment faites-vous pour être sûr du niveau lors du remplissage de la boîte ? Comment savoir si le véhicule est parfaitement de niveau, j'ai l'impression que cela influe beaucoup sur le niveau de la boîte de vitesse ? Et la sonde du thermomètre, l'enfoncez-vous beaucoup dans le carter d'huile ? N'y-a-t'il pas une façon à la conduite ou autre de savoir s'il y a trop ou pas assez d'huile ?

 

Merci pour vos réponses



#8 thamomo007

thamomo007

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 562 messages

Posté 15 mai 2019 - 21:31

Ben si le sol est plat, le véhicule est de niveau ....  :fear:

 

La sonde du thermomètre elle DOIT baigner dans l'huile.



#9 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 6 245 messages

Posté 16 mai 2019 - 06:33

Bonsoir, merci pour vos réponses précédentes. Pour en savoir un peu plus, j'ai vidé l'huile de la boîte automatique. L'huile à l'air en bon état, elle a une couleur grise foncé, on distingue encore la couleur d'origine de l'huile neuve qui est jaune. Aucune odeur suspecte de brûlé ou quoi que ce soit. L'aimant du carter possédait une fine couche métallique et le filtre n'avait pas l'air chargé plus que ça en particules. Pour le remplissage en huile, j'ai une étiquette bleu sur le carter, avec cette référence d'huile : 83220024359. Est-ce bien à remplir avec de la Dexron VI ?


Voici quelques photos

 

RjP4V.jpg

 

vVRe9.jpg

 

7o2Aa.jpg

 

AqGEo.jpg

 

c'est ironique ou bien? :ermm:



#10 tuomas

tuomas

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 9 040 messages

Posté 16 mai 2019 - 06:40

http://www.6enligne....eptronic/page-1






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW