Aller au contenu


Photo

Arret Moteur 323 I


  • Veuillez vous connecter pour répondre
32 réponses à ce sujet

#21 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 23 juillet 2019 - 18:11

salut,

ben faut voir s'il est commandé '12V sur la fiche), et ensuite faut voir s'il marche.

 

Si tu pinces la durite qui va a la pipe d'admission le régime moteur diminue ?

 

a+



#22 fjc

fjc

    Petit Nouveau

  • Membres des forums
  • 31 messages

Posté 23 juillet 2019 - 23:26

Bonjour Manu ,

Merci pour l'info , mais j'ai déja débranché le connecteur et aucune difference a froid , donc je pense qu'il ne fonctionne pas .

je vais essayé de pincer la durite . 

Pour info je viens de la passer a l'auto-bilan ce matin  et rien a signaler a part un probleme de gros ripage sur leur banc ?  

17 m/km  sur le rapport , mais c'est toujours la même valeur qu'il me trouve  depuis 10 ans !!!  j'avais fait le parallélisme  avant  car elle avait un peu de pincement  et aprés reprise il est niquel selon moi .

 

A+



#23 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 24 juillet 2019 - 07:56

ouais le rippage,

un grand classique sur BMW, je pense que leur banc doit être prévu pour des tractions avant qui ont plus de poids à l'avant.

 

Euh si tu le débranches cela veut juste dire que le système ne marche pas, mais pas forcement le tiroir, peut être qu'il est pas alimenté tout simplement.

 

Vérifie si tu as une tension sur la cosse noire, à froid et à chaud.

 

a+



#24 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 24 juillet 2019 - 08:03

voila une procédure de test, pour ton type de tiroir d'air addtionnel.

 


Fichier joint  tiroir-air-e21-elect.jpg   45,77 Ko   7 téléchargement(s)



#25 fjc

fjc

    Petit Nouveau

  • Membres des forums
  • 31 messages

Posté 25 juillet 2019 - 23:44

Bonsoir Manu , 

Merci pour tes infos , et aprés contrôle des tensions , je n'ai rien en ce qui concerne le connecteur de l'enrichisseur aucune tension , contact et moteur tournant , et sur le tiroir d'air additionnel j'ai bien mon 12 v mais , je n'ai pasdébranché les tuyauteries car du carburant  !!!! une question , pourquoi tiroir d'air aditionnel car il commande le circuit carburant , les 2 tuyauteries viennent bien du distributeur de carburant .

j'en ai un de rab sur mes étagéres !!!  et je vais voir !! j'ai une troisiéme 323 entiere en piece  sauf la caisse dont je me suis séparé il y a 20 ans avec aucune corrosion pffffff  je regrette trop maintenant . 



#26 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 28 juillet 2019 - 17:04

salut,

la première photo c'est le réchauffeur (il régule la pression d'essence à froid, pour enrichir), pas le tiroir d'air additionnel, il est sur la 2eme photo dessous la pipe d'admission.

Ils sont connecté ensemble, car le réchauffeur a un bilame qui chauffe pour jouer sur la pression d'essence.

a+



#27 fjc

fjc

    Petit Nouveau

  • Membres des forums
  • 31 messages

Posté 29 juillet 2019 - 22:46

Bonjour Manu, merci pour l'info , j'ai démonté un réchauffeur , il y a aussi une soupape avec ressort en bout du bilame ? qui commande ? le débit carburant  ou juste pour réchauffer ?   

concernant mon alim d'enrichisseur a froid qui n'est pas alimenté en 12 v , as tu une idée pour le probleme , il est commandé comment et a quel moment il se coupe ? quel est le fonctionnement .



#28 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 30 juillet 2019 - 16:09

salut,

le" réchauffeur" ne réchauffe pas l'essence, c'est un diesel, mais régule la pression, lorsque le moteur chauffe, la pression diminue.

 

faut regarder les schéma électriques mais il doit etre commander par le même circuit que l'injecteur de départ à froid je pense, voir 86 a

 











#29 fjc

fjc

    Petit Nouveau

  • Membres des forums
  • 31 messages

Posté 01 août 2019 - 22:34

Bonjour Manu , 

Merci pour le schéma elec !!! mais  j'ai le RTA  avec le shéma et nomenclature  en francais !! :wink2:  

86  ( b  )  => injecteur de démarrage a froid relié a:  (e) relais a diode =>  ? 



#30 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 191 messages

Posté 03 août 2019 - 09:19

oui le relais diode mais toi ton pb c'est le 86a et 86d

a+






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW