Aller au contenu


Photo

[E38] Bruits Train Avant


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 Especiosa

Especiosa

    Passionné

  • Membres actifs
  • PipPipPip
  • 417 messages

Posté 18 juillet 2019 - 11:36

Bonjour,
 
Depuis que j'ai acheté la 735 (10mois), j'ai un bruit de train avant, au départ léger (pensant le régler avec un peu de graisse téflon), maintenant que j'ai fait ces dernières semaines des km, ca devient plus seulement occasionnel mais à chaque coup. Je m'explique :
 
A froid, rien aucun bruit. Les bruits se passent uniquement à chaud, passés les 10/20 premiers km, lorsque la voiture est chaude, à partir du moment où je suis à basse vitesse, les bruits apparaissent. Si je fait 15km et que je m'arrête à un stop, je ralentit, suis dans un bouchon où toutes autres situations classique à basse vitesse, les bruits apparaissent et ne disparaissent plus, même à plus haute vitesse.
 
Voici une ou deux vidéos plus parlantes :
 
 
J'ai emmené l'auto chez un garagiste à côté de chez moi. En lui apportant la voiture, elle ne faisait pas le bruit. Comme c'est souvent le cas, je reprend la voiture et là hop les bruits réapparaissent. Je retour chez le mécano, il entend. Il diagnostiquera et remplacera uniquement les biellettes de barres stabilisatrices. Il me dit avoir testé et RAS.
 
Je suis donc parti le lendemain en vacances et au premier bouchon.... Le bruit réapparaît. Certes sans l'impression de "DONG" qu'il y avait avant. Mais le grincement est toujours là, et de plus en plus régulier avec les KM parcourus.
Depuis 2 semaines (je suis toujours en vacances), le bruit est quotidien et très prenant. Toujours à chaud, même en ligne droite, mais lorsque la route est bonne. Bien sûr plus fréquent avec des dégradations de route et autres aspérités. Mais c'est vraiment tout le temps. C'est une sorte de grincement.
Surtout sur les longs trajets, c'est infernal. Mon fils de 3ans me dit que ma 7 est une Lada !
 
Pouvez vous m'aider à diagnostiquer ? Je lis plusieurs choses sur des postes assez proches, mais je suis un peu dans le flou. 
 
Merci
A+ Espé


#2 Adrien-24

Adrien-24

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 905 messages

Posté 18 juillet 2019 - 15:35

 

 

Il faut refaire le train avant, pièces 5&6 (vendues ensemble en général) et 10, le bruit vient à priori du silentbloc 6 :

 

http://fr.bmwfans.in...pport_wishbone/

 

 

Sur e38/e39 ce sont des pièces d'usures à remplacer tous les 200 000km en général.



#3 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 18 juillet 2019 - 18:58

 
J'ai emmené l'auto chez un garagiste à côté de chez moi. En lui apportant la voiture, elle ne faisait pas le bruit. Comme c'est souvent le cas, je reprend la voiture et là hop les bruits réapparaissent. Je retour chez le mécano, il entend. Il diagnostiquera et remplacera uniquement les biellettes de barres stabilisatrices. Il me dit avoir testé et RAS.
 
 
A+ Espé

 

ce que j'ai pu constater en changeant les miennes  ( sur E32 )  , c'est que la voiture ne suivait plus les défauts de la route ..... pas de bruits pour autant  :wink2:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW