Aller au contenu


Photo

Coffre Bloqué


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 19 juillet 2019 - 21:11

Bonjour
Mon coffre est bloqué. Mes recherches sur le web ne m ont pas permis de résoudre le problème...
J ai tenté de déposer la garniture, espérant pouvoir accéder à serrure, mais les agrafes sont très récalcitrantes...
Qui peut quelque chose pour moi ?
Merci

e46 328i aout 1998 21000km

210000km

#2 tiflo

tiflo

    Habitué

  • Membres actifs
  • PipPip
  • 208 messages

Posté 20 juillet 2019 - 08:46

Bonjour,

Il est bloqué comment ? verrouillé et fermé ou verrouiller non fermé ?

 

Si verrouillé fermé surement la serrure défectueuse, donc essayer d'accéder par la banquette arrière si impossible de déverrouiller ou absence de serrure mécanique (barillet extérieur)

 

Si verrouillé non fermé alors peut être le ressort de rappel si c'est fait comme sur E39.



#3 AbuShemsy

AbuShemsy

    Expert de l'hélice

  • Membres du CA
  • 7 005 messages

Posté 20 juillet 2019 - 10:22

Pas certain qu'il puisse accéder au coffre par l'intérieur. Sur mon coupé, la banquette se baisse par des poignées logées dans le coffre.
Et il me semble que sur e46 la banquette 1/3 2/3 est une option non ?

Si bloqué verrouillé, tu as essayé à la clé et à la télécommande ?

Avec le bouton de centralisation aussi ?

#4 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 20 juillet 2019 - 10:32

Merci pour vos réactions !!

 

Berline.

Bloqué verrouillé

Banquette arrière rabattable et ... rabattue, bien sûr !

 

Essais à la clé et à la télécommande ?

Oui, mais ne donnent rien !

Je n'ai d'ailleurs jamais réussi ( tenté avant que le coffre ne soit bloqué ) à enfoncer suffisamment la clef dans le barillet. Et ça m'a toujours interrogé !

 

Citation : ... Avec le bouton de centralisation aussi ?

Question : qu'est-ce que le bouton de centralisation ?

 

J'ai aussi pensé aux relais. Mais ne sais pas où ils sont logés ! J'ai consulté le manuel, mais point de terme "relais" dans l'index !



#5 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 20 juillet 2019 - 12:16

Ah ok ! Je pense voir de quoi il s'agit ... le bouton à proximité du levier de vitesse, à droite du bouton des feux de détresse, n'est-ce pas ?!

 

Je pense que j'ai dû actionner ce bouton, vu la longue durée de blocage du coffre ... autour d'un an !!

 

Là, la batterie est débranchée ... et bien d'éléments sont déposés !!

J'entreprends d'assez gros travaux : remplacement volant moteur, embrayage, pompe à eau, courroies, galets ...



#6 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 21 juillet 2019 - 17:37

Je viens de déposer le boîtier ( zke, gme ).

La carte est généreusement tapissée d'un vernis marron. Même les puces à semi-conducteur sont recouvertes.

La carte porte 3 condensateurs : un gros de 470 µF et 2 petits d'une même taille dont l'un est de capacité 100µF.

 

L'un des 2 petits semble bel et bien avoir fui !!!!!

Et c'est celui qui ne porte pas de valeur de capacité ... quelle chance !!!!!

J y relève une référence : 813C

 

Peut-on me renseigner sur ce condensateur, SVP ?

Que feriez-vous ? Moi, j'ai l'intention de le changer ... encore faut-il que je sache de quelle capacité est-il ?

 

Merci



#7 hologramme

hologramme

    Habitué

  • Membres actifs
  • PipPip
  • 206 messages

Posté 21 juillet 2019 - 18:03

Peux-tu poster des photos de ces condensateurs et de la trace de fuite?

 

813C : ça ne me parle pas pour un condensateur.



#8 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 21 juillet 2019 - 18:22

Comment poster ?

J ai su faire il y a longtemps ...



#9 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 21 juillet 2019 - 18:37

http://zupimages.net...=19/29/7g1v.jpg

 

http://zupimages.net...=19/29/tht7.jpg

 

http://zupimages.net...=19/29/jcb2.jpg

 

http://zupimages.net...=19/29/7gua.jpg

 

voilà !!



#10 BobMW

BobMW

    Passionné

  • Membres actifs
  • PipPipPip
  • 442 messages

Posté 21 juillet 2019 - 18:57

Je viens de le désouder !

Il est aussi de 100µF !






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW