Aller au contenu


Photo

E32 - 735I - Des Ratés...


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#1 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 557 messages

Posté 16 août 2019 - 16:08

Bonjour,

 

depuis quelques temps mon moteur a des ratés, des "trous" dans le fonctionnement qui ne durent qu'une seconde au plus. Cela se produit surtout vers 1700 tr/mn à la remise de gaz mais cela se produit parfois aussi au ralenti: une brève coupure et ça repart.

Sur voie rapide à allure constante (3000 tr/mn) , rien à signaler

 

Je précise que la bobine et les bougies sont neuves , de même que l'actuateur de ralenti (LOWE parce que BOSCH non disponible) et que le faisceau d'allumage est relativement récent, de mème que le régulateur de pression d'essence

 

Si quelqu'un a une idée..

 

Bon week-end à tous



#2 Nico-R

Nico-R

    Modo 6enligne.net

  • Membres du club (Club + Site)
  • 3 197 messages

Posté 16 août 2019 - 16:45

Tête d'allumeur?

#3 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 557 messages

Posté 16 août 2019 - 16:55

j'y ai pensé mais pourtant pas si vieille que ça ! De même que tout le cablage



#4 JohnCONNOR83

JohnCONNOR83

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 887 messages

Posté 16 août 2019 - 18:02

Bonjour,

 

l'âge n'a parfois rien à voir. Si la pièce est de mauvaise qualité, tu peux avoir des problèmes (tête d'allumeur fendue et ça ne se voit pas forcément au premier coup d'oeil).

 

Ce n'est pas sur ces modèles qu'il y a un fil d'allumage avec le capteur de référence d'arbre à cames ? Peut-être est-il défectueux.



#5 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 557 messages

Posté 16 août 2019 - 18:20

oui, c'est possible. je n'avais pas pensé à ce capteur. Demain, je démonte la tête d'allumeur pour voir...



#6 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 18 août 2019 - 14:47

regarde aussi  coté capteur PMH  , mal vissé  ou sale  !

 

sinon  , regarder l'état du relais  DME 

http://bmwe32.massco...x/fuse_box.html  ....



#7 stefi

stefi

    Connaisseur de l'hélice

  • Membres actifs
  • PipPipPipPipPip
  • 1 918 messages

Posté 18 août 2019 - 15:24

Cela me rappelle le même souci sur la mienne. Malgré le remplacement de toutes les pièces incriminées, j'ai jamais résolu mon problème de micro-coupures très aléatoires.



#8 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 18 août 2019 - 16:10

Cela me rappelle le même souci sur la mienne. Malgré le remplacement de toutes les pièces incriminées, j'ai jamais résolu mon problème de micro-coupures très aléatoires.

 

c'est assez pénibles les coupures aléatoires  ,   ça a commencé quand j'ai eu la 7 ,  des micros coupures autour de 110 .

 

et avec le temps plus longues , voir dangereuses  ...    plus rien depuis  le changement de support  du capteur PMH .

et dans le même temps , il y a eu le relais de DME de changé aussi .. 



#9 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 557 messages

Posté 19 août 2019 - 08:19

ok, je regarde pour le relai du DME ce soir et je vous tiens au jus

Le capteur du PMH est neuf, un HELLA en plus...



#10 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 094 messages

Posté 19 août 2019 - 08:37

salut,

le coupure aléatoire sur motronic, un mystère.

Le capteur sur le faisceau ne sert qu'a l'injection séquentielle (ouverture des injecteurs par banc de 3)

 

Tu devrais tester la résistance de tous les câbles d'allumages, logiquement il doivent faire 1000ohm de résistance, si le pb est propre à un régime moteur, je regarderais du cotés de l'allumage.

 

a+






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW