Aller au contenu


Photo

E32 - 735I - Des Ratés...


  • Veuillez vous connecter pour répondre
44 réponses à ce sujet

#21 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 24 août 2019 - 13:44

bon,

tête et doigt d'allumeur neufs (Bosch), j'ai laissé débranché le calculateur pendant au moins 30 mn et au bilan, ça tourne mieux mais j'ai toujours les microcoupures... :frust



#22 bumper

bumper

    Pro de l'hélice

  • Membres du club (Club + Site)
  • 2 615 messages

Posté 24 août 2019 - 16:57

Salut

 

Malgré quelles soient neuves ,essaie  avec d'autres bougies ,as tu controlé l'écartement des électrodes .

 

a+



#23 patgtr91

patgtr91

    Modo 6enligne.net

  • Désactivé
  • PipPipPipPipPipPipPip
  • 11 726 messages

Posté 24 août 2019 - 20:55

oui , ça devient    ????    peut être essayer avec un autre motronic   !!!  ??   ( s'il y a un membre dans le coin ) ..

ou déjà tenter la bombe contacts  sur les contacts du boitier ....

 

sinon , regarder la tête de la masse moteur  ...

http://www.6enligne....-pamela/page-40

 

après , c'est vrai que le démarrage  est bien meilleur  ,  le quart de tour  , je n'avais pas connu ça sur la 7  avant les changements de pièces ....



#24 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 132 messages

Posté 25 août 2019 - 08:17

Bonjour,

 

As-tu remplacé tes fils de bougies ?



#25 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 25 août 2019 - 16:50

Bonjour,

 

As-tu remplacé tes fils de bougies ?

bonjour, non car le faisceau n'est pas si vieux. Comme dit plus haut, je vais essayer de voir dès qu'il fera noir si je vois des étincelles

 

D'ailleurs, quelle marque préconisez vous ? Les prix varient du simple au triple !


Modifié par bultex, 25 août 2019 - 17:06.


#26 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 25 août 2019 - 21:31

bon, en test nocturne, aucune étincelle détectée...



#27 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 181 messages

Posté 27 août 2019 - 07:57

salut,

tu as mis quoi comme bougies ?

Les masses moteur sont bonnes ?

 

tu as testé l'alternateur ?

a+



#28 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 27 août 2019 - 10:17

salut,

tu as mis quoi comme bougies ?

Les masses moteur sont bonnes ?

 

tu as testé l'alternateur ?

a+

les bougies sont des Bosch Super 4 WR78.

Sinon, la masse moteur non pas vérifiée. L'alternateur fait son boulot je pense, en tous cas la batterie charge

 

Le plus dérangeant, c'est le côté aléatoire du phénomène: rien pendant un moment et ensuite plusieurs fois, plutôt à bas qu'à haut régime



#29 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 181 messages

Posté 27 août 2019 - 18:05

salut,

oui c'est pour ca qu'une masse qui déconne, pourrait aller avec le coté aléatoire.

 

les bougies c'est des 4 electrodes, perso je met la ref d'époque avec encartement d'époque, vu que l’ensemble est prévu pour.

 

a+



#30 bultex

bultex

    BMW for ever

  • Membres actifs
  • PipPipPipPip
  • 558 messages

Posté 28 août 2019 - 11:41

salut,

oui c'est pour ca qu'une masse qui déconne, pourrait aller avec le coté aléatoire.

 

les bougies c'est des 4 electrodes, perso je met la ref d'époque avec encartement d'époque, vu que l’ensemble est prévu pour.

 

a+

oui, oui les bougies sont bien des 4 électrodes

La masse moteur, je regarde ça ce weekend






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW