Aller au contenu


Photo

Débitmètre De 320I Sur 328I E36


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#21 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 135 messages

Posté 06 septembre 2019 - 10:08

Facile de savoir si tu as l'ASC, tu regarde si tu as un seul boitier-papillon avec une longue durite allant au débitmètre ou bien deux boitiers-papillon avec une petite durite qui va au débitmètre.

 

Sur le second boitier-papillon, tu as un câble qui remonte par le haut je crois et qui va se raccorder à un servo-moteur sur la joue d'aile gauche.



Avec ASC+T:

 



Sans ASC:

 



#22 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 337 messages

Posté 06 septembre 2019 - 17:40

Du coup pas d'ASC. Pour le boitier papillon pas réussi à lire la référence, c'était mal placé et pas net. Faudrait que je le démonte pour voir, et que je trouve une boîte à air de 328.

 



#23 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 337 messages

Posté 05 novembre 2019 - 08:33

J'ai changé le débitmètre, j'ai trouvé un Hella en promo, remplacé le soufflet qui va au boitier papillon, et j'ai réussi à trouver une boîte à air (pas facile, c'est les mêmes que les M3 ça côte !).

 

Résultat c'est clairement mieux, mais j'ai encore des trous, surtout à froid.



#24 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 135 messages

Posté 05 novembre 2019 - 09:25

Bonjour,

 

Une bonne nouvelle ça, par contre tu dois avoir un autre problème pour ces trous.

 

Peut-être ta sonde de température d'injection qui enrichi à froid le mélange (située à côté du boitier-papillon ou en dessous).



#25 Cort45

Cort45

    Habitué

  • Membres actifs
  • PipPip
  • 163 messages

Posté 05 novembre 2019 - 10:15

A voir aussi le joint du collecteur d'admission qui peut etre vicieux!

#26 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 337 messages

Posté 05 novembre 2019 - 14:12

Ok je regarderai le joint.

Si la sonde de température était défaillante, je devrais avoir une erreur de remontée à la valise normalement ?



#27 JohnCONNOR83

JohnCONNOR83

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 4 135 messages

Posté 05 novembre 2019 - 14:56

En principe oui.



#28 grinder63

grinder63

    Passionné

  • Membres actifs
  • PipPipPip
  • 337 messages

Posté 08 novembre 2019 - 09:01

Je vais changer aussi le filtre à essence, d'autant plus qu'elle a peu roulé ces derniers temps et que je suis sur le même plein depuis longtemps.






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW