Aller au contenu


Photo

E36 Soucis Défaut Feux Stop


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 Julienbzh

Julienbzh

    Habitué

  • Membres actifs
  • PipPip
  • 231 messages

Posté 15 septembre 2019 - 17:01

Bonjour à tous,

 

Sur E36, 325IS de novembre 92 (de grâce ne me dîtes pas que ce modèle n'existe pas, elle est dans la famille depuis 1993 avec la facture du concessionnaire d'époque ;-)

 

Le défaut feux stop s'affiche par intermittence à l'obd... d'ailleurs quand il s'affiche il clignote! après avoir remplacé les deux ampoules de stop, contrôlé les languettes des supports d'ampoules...

 

Après coupue de la batterie, le défaut ne reviens que 45 minutes de route environ...

J'ai crû à filament qui s'échauffait dans une ampoule, les deux sont remplacé.

 

Des idées, merci pour vos lumières.



#2 floderennes

floderennes

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 969 messages

Posté 15 septembre 2019 - 23:42

Salut

 

contacteur au niveau de la pédale de frein, j'avais eu le souci sur ma 328i.

 

à+


Modifié par floderennes, 15 septembre 2019 - 23:43.


#3 Julienbzh

Julienbzh

    Habitué

  • Membres actifs
  • PipPip
  • 231 messages

Posté 16 septembre 2019 - 08:43

Bonjour

 

Merci pour cet élément ;-)

Même avec l'allumage de des feux stop, le contacteur peut être défaillant?

 

Je vais investiguer de ce côté, merci



#4 floderennes

floderennes

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 969 messages

Posté 16 septembre 2019 - 08:56

de mémoire oui, ça marchait de temps en temps. 

 

En faisant une rechercher sur le forum avec "feux stop" tu verras qu'il y a déjà une dizaine de sujets qui en parlent  :wink2:

 

Sinon pour le 325is c'est aux USA, c'est simplement une 325i sport. Introuvable dans l'ETK, c'était juste une appellation commerciale si je ne dis pas de bêtise. Seule la 318is a le "is".

 

edit : http://www.6enligne....325i/?p=1468589


Modifié par floderennes, 16 septembre 2019 - 09:10.


#5 énix

énix

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 5 443 messages

Posté 16 septembre 2019 - 09:31

+1 pour le contacteur. Un classique sur nos vieilles BMW.

 

Il suffit que le contacteur déconne de temps en temps pour que la centrale détecte une anomalie.


Modifié par énix, 16 septembre 2019 - 09:31.


#6 Adrien-24

Adrien-24

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 2 950 messages

Posté 16 septembre 2019 - 09:34

+1 contacteur, sur mon e39 les feux stop fonctionnaient mais le régulateur était HS a cause du contacteur...

#7 Julienbzh

Julienbzh

    Habitué

  • Membres actifs
  • PipPip
  • 231 messages

Posté 16 septembre 2019 - 13:25

Merci pour vos informations, je vais regarder de plus près ce contacteur ;-)

Depuis la dernière coupure de batterie, le "souci" n'est pas encore revenu...

 

Merci pour cet article sur le modèle, effectivement c'est bien cette combinaison. Mais le mongramme est bien présent sur la malle arrière, je vais vous ajouter une photo.



#8 Julienbzh

Julienbzh

    Habitué

  • Membres actifs
  • PipPip
  • 231 messages

Posté 16 septembre 2019 - 13:32

désolé mais le message m'est remis pour la photo que je voulais poster...

 

Vous n'êtes pas autorisé à utiliser cette extension d'image sur cette communauté.



#9 floderennes

floderennes

    Expert de l'hélice

  • Membres du club (Club + Site)
  • 5 969 messages

Posté 16 septembre 2019 - 14:30

Comme beaucoup de 328i, le S était ajouté. Bref ce n'est pas grave, c'était juste pour info  :wink2:

 

Mais on veut bien une présentation générale si tu as des photos !!!


Modifié par floderennes, 16 septembre 2019 - 14:31.


#10 Julienbzh

Julienbzh

    Habitué

  • Membres actifs
  • PipPip
  • 231 messages

Posté 05 octobre 2019 - 22:55

Comme vous aviez raison! Merci à vous

 

Capteur pédale de frein remplacé par un febi avec odb et check control et cela refonctionne parfaitement.

 

Plus qu'extraire l'ancien, c'est insérer le nouveau qui m'a posé du souci,  je pensais le casser!!! les pattes n'étaient pas tout à fait les mêmes

 

Merci pour vos contributions ,-))






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW