Aller au contenu


Photo

Problème E30 Moteur Coupe


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 kubat

kubat

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 53 messages

Posté 07 novembre 2019 - 11:37

Bonjour les amis sa va faire 2 ans que possède une e30 320i de 88 . Ce matin j’ai eu le problème. C’est la deuxième fois que j’ai eu ce problème depuis que je l’ai .
Les 2 fois c’était quand il pleuvait , la voiture tourne pas rond comme si l’essence ne venais plus le tour descend tout doucement vers 0 tr /m , alors je coupe et redémarre. Elle prend bien sans problème que 3,4 seconde apre sa recommence . J’attend 5 minute avant de redémarrer, je donne un bon coup de gaz , et la pifff , le ralenti nickel , plus de problème. Je me demande pas si au niveau de la pompe a essence il’y a des câbles électroniques qui mouillent a cause de la pluie ? Ou bien de l’eau sur les bougies ? A l’allumage ? En sachant que j’ai pas le cache plastique sous le moteur ( niveau radiateur) .

#2 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 387 messages

Posté 07 novembre 2019 - 12:36

Bonjour à toi, comme ça je regarderai le relais de pompe à essence et la pompe elle-même. La pompe ne risque pas grand chose avec l'eau, c'est du 12v en continu. Tu peux aussi avoir des problèmes d'allumage. Contrôle la tête de delco et les bougies dans un premier temps.

Modifié par cyril.m535i, 07 novembre 2019 - 12:38.


#3 kubat

kubat

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 53 messages

Posté 07 novembre 2019 - 13:20

Bougies elle aurait plus démarré ?

#4 cyril.m535i

cyril.m535i

    Pro de l'hélice

  • Membres actifs
  • PipPipPipPipPipPip
  • 3 387 messages

Posté 07 novembre 2019 - 14:08

Elles ont quelle kilométrage ? La pompe date quand? Tu pose quoi comme carburant ? À tu regardé la pression d'essence au niveau de la rampe ? Il y a beaucoup de facteur possible. Le capteur PMH aussi...comme ça a distance, pas facile.

Regarde déjà physiquement, les basiques; la tête des bougies, la tête de delco, le filtre à air, le relais pompe, la pompe à essence, les fils de bougies... Etc.

#5 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 181 messages

Posté 07 novembre 2019 - 19:22

salut,

sur un modele 88 la pompe est dans le reservoir.

 

si tu as pas de cache, regarde ton capteur pmh si le damper si le cable n'est pas un peu craquelé , et l'eau le mettrait à la masse.

 

si capteur à la masse, boitier qui coupe l'allumage.

 

a+



#6 kubat

kubat

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 53 messages

Posté 08 novembre 2019 - 15:08

Salut manu, j’ai changé mon capteur pmh. Tu poulie damper? Sa peut être à cause de sa ? Je vais vérifier le cable si il n’est pas mouiller

#7 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 181 messages

Posté 08 novembre 2019 - 19:59

salut,

tu l'as bien remis ? c'est un bosch ?

 

La prise du capteur ne peut pas prendre l'eau ?

 

a+






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW