Aller au contenu


Photo

E23 - Plus De Lanterne Àgauche Ni De Feux Rouge Derrière À Gauche


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 16 novembre 2019 - 11:59

depuis quelque jours, je n'ai plus de lanterne gauche sur ma 735 ni de feux rouge derrière à gauche, à droite tout marche bien. Pour la lanterne, j'ai essayé douille et ampoule à droite et ça marche (et le fusible est bon), incompréhensible !!!!



#2 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 247 messages

Posté 17 novembre 2019 - 12:18

Bonjour ??

 

change le fusible , ou vérifie la prise au niveau de la boite de fusible, elle peut avori des faux contact.

 

a+



#3 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 17 novembre 2019 - 19:30

aucun soucis avec le fusible Manuz. J'ai retrouvé le feu arrière et mettant du produit contact dans les commodo, les innombrables cosses derrière le TdB mais pour la lanterne, je ne l'ai (maintenant) que par intermittence : en la branchant sur la boite à fusibles, ça marche super bien (park licht li.), en la branchant sur le connecteur 3 pin juste avant les phares aussi, les électrons se paument entre le phare et l'ampoule, et encore, c'est déversant des tonnes de produit à contact, en rebrossant toutes les "pin"... je sens que je vais mettre un phare neuf.


Modifié par lavotchkine, 17 novembre 2019 - 19:30.


#4 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 247 messages

Posté 17 novembre 2019 - 19:37

salut,

vérifie la masse du phare, et du faisceau avant.

 

a+



#5 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 17 novembre 2019 - 22:47

les codes marchent sans pb donc je suppose que la masse doit être bonne : que veux tu dire par vérifie la masse du phare ?



#6 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 247 messages

Posté 17 novembre 2019 - 22:51

lanterne pour toi c'est le veilleuse ?

 

a+



#7 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 18 novembre 2019 - 20:01

oui, autant pour moi, c'est bien veilleuse que je voulais dire (feux de position pour les millenium !)


Modifié par lavotchkine, 18 novembre 2019 - 20:02.


#8 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 18 novembre 2019 - 22:13

et maintenant c'est au tour des vitres électriques de ne plus marcher.... pu..in j'ai vraiment la poisse ! :angry:



#9 manuz1

manuz1

    (Modo) Docteur es mécanique

  • Modos (membres CA)
  • 32 247 messages

Posté 18 novembre 2019 - 22:16

Salut, *

vérifie la prise qu'il y a sur le cotés de la boite à fusible, elle sous un cache .

 

a+



#10 lavotchkine

lavotchkine

    Nouveau Régulier

  • Membres des forums
  • Pip
  • 95 messages

Posté 18 novembre 2019 - 22:27

mercu manuz. Mais je suis juste un boulet en fait : en remontant mon cache de TdB j'avais malencontreusement actionné le bouton qui sert justement à verrouiller les vitre électriques.....

:blush: :whistling:




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW