Aller au contenu


Photo

Voyant Prechauffage Qui S'allume


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 gino666

gino666

    Petit Nouveau

  • Membres des forums
  • 1 messages

Posté 20 mai 2020 - 15:45

bonjour à tous,je viens vous exposer le problème qui m'arrive.j'ai un bmw 525 tds e39 de 1997 qui totalise 370520 km très propre elle démarre au quart de tour,ralenti nickel. je fais quelques dizaines de kilomètres je me gare et lorsque je redémarre le moteur accélère tout seul jusqu'à 1500 tr/mn mais une fraction de seconde et le ralenti revient normal et j'ai le voyant de préchauffage qui s'allume et reste en permanence je suis un peu perplexe car malgré cela elle marche très bien j'attend donc avec impatience vos avis, en vous remerciant à l'avance. bien cordialement.



#2 bimeur

bimeur

    Expert de l'hélice

  • Membres actifs
  • PipPipPipPipPipPipPip
  • 7 056 messages

Posté 20 mai 2020 - 16:50

l'injecteur pilote peut etre

 

test sa resistance, tu peux trouver un how to ici je pense.....dans les notes techniques



#3 Zden

Zden

    Habitué

  • Membres actifs
  • PipPip
  • 213 messages

Posté 21 mai 2020 - 23:30

Sur les générations d'avant, il y a un capteur de présence d'eau au bas du filtre à gaz oil avec une mollette à dévisser un peu pour faire couler l'eau qui serait éventuellement au fond. Ce capteur allume le voyant. Vérifie si tu as ça sur ton filtre, si il est toujours sous le capot moteur, côté gauche.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW