Aller au contenu


Photo

Problème Feux De Route E39 1997


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Adbe39

Adbe39

    Petit Nouveau

  • Membres des forums
  • 2 messages

Posté 27 juillet 2020 - 16:15

Bonjour, je vous explique mon problème :
Ma bmw e39 520ia pack 1997 phase1 a un problème de feux de route.
Les appels de phares fonctionnent mais pas le mode feux de route. Lorsque je fais un appel de phare les deux feux s’allument ainsi que le voyant sur le tableau de bord. Mais en mode feux de route rien : ni voyant tableau de bord ni feux ne s’allument.

J’ai remplacé le module LCM par un d’occasion ainsi que le commodo de clignotant car avant les feux de route ne s’éteignaient pas. Désormais j’ai les symptômes décrient ici. J’ai également regardé avec INPA le module LCM et je peux allumer les appels de phare, le feux de route gauche individuellement, le deux de route droit individuellement, mais pas le mode feux de route. j’ai donc décidé de changer le commodo en pensant que le problème venait de ce dernier qui ne voulait pas enclencher le mode feux de route. Mais avec celui précédant et le nouveau aucun changement et toujours le même problème.

Je n’ai plus aucune idée sur l’origine du problème, je viens donc vous demander votre aide, après avoir longuement recherché sur internet et directement sur ma bmw .
Je vous remercie d’avance, et reste joignable.

#2 Adbe39

Adbe39

    Petit Nouveau

  • Membres des forums
  • 2 messages

Posté 28 juillet 2020 - 07:57

Mon problème s’en ai allé merci tout de même


0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)


©2012 6enligne.net
Ce site n'a aucun lien avec le groupe BMW - La marque et les logos BMW sont déposés et appartiennent au groupe BMW